La Denuncia Mensile Analitica - Modo d'uso

La consultazione di questo prodotto permette agli utenti di familiarizzare con la Denuncia Mensile Analitica (DMA).

L'interfaccia divide lo schermo in due zone: l'area di sinistra contiene il menu del prodotto, mentre quella di destra mostra i contenuti dell'item selezionato: le prime voci del menu illustrano in via generale le funzioni della DMA e l'iter seguito dalle informazioni in essa contenute; segue poi la presentazione delle singole pagine della DMA contenenti la spiegazione per una corretta compilazione.
È sufficiente scegliere un item del menu a sinistra per consultare la pagina ad esso relativa; le pagine che illustrano la DMA sono consultabili scorrendo il mouse sui singoli campi per avere la spiegazione del contenuto.

Per la corretta consultazione del prodotto è necessario che questa finestra sia aperta a pieno schermo e che la risoluzione grafica del video sia impostata ad almeno 1024 per 768.


DMA - I riferimenti di legge

I riferimenti di legge:

DECRETO LEGGE N. 269 DEL 30/9/2003, art. 44, comma 9

convertito nella

LEGGE N. 326 del 24/11/2003

prevedono che:

“A decorrere da gennaio 2005 tutti i sostituti di imposta (gli Enti ed Amministrazioni Pubbliche) debbano trasmettere mensilmente per via telematica all'INPDAP i dati retributivi e le informazioni necessarie per l'implementazione delle posizioni assicurative individuali e per e delle prestazioni, riferite ai dipendenti iscritti all'INPDAP…….”


DMA - Cosa ha fatto e sta facendo l'INPDAP

Cosa ha fatto e sta facendo l'INPDAP

  • ha costituito un gruppo di lavoro multidisciplinare (DCEC, DCPFS&PC, DCSIT)
  • ha dato il via alla sperimentazione con alcuni Enti/Amministrazioni pilota
  • ha effettuato incontri con Amministrazioni ha effettuato incontri con Software house
  • ha istituito una casella di posta elettronica per rispondere ai quesiti emersi dalla sperimentazione
  • ha prodotto la circolare n° 59 con la successiva nota integrativa , le specifiche tecniche, i tracciati record delle DMA
  • sta lavorando per l'accoglienza delle denunce


DMA - Cosa farà l'INPDAP

Cosa farà l'INPDAP

  • storicizzerà le denunce arrivate
  • effettuerà i controlli formali e di sostanza del contenuto delle denunce
  • alimenterà i sottosistemi informatici che compongono il sistema istituzionale dell'istituto
  • sgraverà gli enti da attività che diventeranno obsolete
  • semplificherà gli adempimenti


DMA - Cosa devono fare gli Enti

Cosa devono fare gli Enti

  • sottoscrivere la convenzione con l'Agenzia delle Entrate (Entratel o fisco-on-line)
  • adeguare il loro software per consentire l'alimentazione dei dati
  • scaricare dal sito dell'agenzia delle entrate il software di controllo dei dati
  • preparare i file contenenti le denunce (crittografati e compressi, firmati elettronicamente)
  • inviare le denunce per via telematica all'Agenzia delle Entrate entro l'ultimo giorno del mese successivo a quello di competenza


DMA - Cosa ricevono gli Enti

Cosa ricevono gli Enti

Le denunce che non passano i controlli formali non possono essere trasmesse all'Agenzia delle Entrate.

Le denunce formalmente corrette vengono trasmesse:

  • nel caso di denunce corrette gli Enti ricevono una ricevuta attestante il buon esito convenzione con l'Agenzia delle Entrate (Entratel o fisco-on-line)
  • nel caso di denunce non corrette gli Enti ricevono una ricevuta attestante il motivo delle anomalie riscontrate


DMA - Controlli dell'Agenzia delle Entrate

Controlli dell'Agenzia delle Entrate

  • controlli di esistenza dei singoli campi del tracciato
  • controlli di numericita'
  • controlli di congruenza fra campi
  • controlli di esistenza dei codici fiscali
  • controlli sulle date


DMA - Sperimentazione

Sperimentazione

  • avviata sperimentazione con alcuni Enti/Amministrazioni
  • MEF
  • Polizia
  • Carabinieri
  • Regione Veneto
  • Camere di Commercio
  • Comuni
  • altri ....


Flusso dei dati - Compilazione denunce

FLUSSO DEI DATI

Compilazione delle denunce da parte degli Enti/Amministrazioni


Flusso dei dati - Trasmissione dati ad INPDAP

FLUSSO DEI DATI

Trasmissione dei dati ad INPDAP


Flusso dei dati - Alimentazione sottosistemi istituzionali

FLUSSO DEI DATI

Alimentazione sottosistemi istituzionali


La Denuncia Mensile Analitica - DMA

La Denuncia Mensile Analitica - DMA - Introduzione

L'art. 44 del decreto legge 30 settembre 2003, n. 269, convertito nella legge 24 novembre 2003, n. 326 prevede che a decorrere dal 2005, con riferimento alle retribuzioni corrisposte a partire dal mese di gennaio dello stesso anno, i sostituti di imposta tenuti al rilascio della certificazione di cui commi 6ter e 6quater (certificazione unica ai fini fiscali e contributivi) dell'art. 4 del Dpr 22 luglio 1998, n. 322 trasmettono mensilmente all'INPDAP, in via telematica, i dati retributivi e le informazioni necessarie per l'implementazione delle posizioni assicurative individuali e per l'erogazione delle prestazioni, riferiti ai dipendenti iscritti all'INPDAP.

Il termine di trasmissione della denuncia è l'ultimo giorno del mese successivo a quello di riferimento. La trasmissione può avvenire in modo diretto o attraverso uno degli intermediari individuati dall'art. 3, commi 2bis e 3 del Dpr 322/1998 (Caf, commercialisti, ragionieri, consulenti del lavoro, associazioni sindacali di categoria, società o enti appartenenti a gruppi societari per conto di tutti gli enti e le società dei gruppi stessi).

In questo modo potranno essere assicurate con tempestività all'INPDAP tutte le informazioni occorrenti per la tenuta delle posizioni previdenziali, per l'erogazione delle prestazioni e per lo svolgimento di quelle attività istituzionali che presuppongono un costante aggiornamento delle banche dati, come anche i servizi e gli adempimenti in materia di previdenza complementare. Proprio per le esigenze della previdenza complementare e per le attività istituzionali che è chiamato a svolgere, l'INPDAP ha previsto quadri dedicati della denuncia, finalizzati all'acquisizione delle informazioni necessarie. Queste informazioni potranno essere messe a disposizione, nei termini e nella modalità previsti dagli ordinamenti di settore, anche dei fondi pensione complementare che intenderanno avvalersi del servizio.

L'INPDAP, già a partire dal 2003, ha dato vita a gruppi di lavoro con le amministrazioni e gli enti iscritti all'Istituto per un'analisi delle problematiche e delle
implicazioni di tipo organizzativo e tecnico legate all'attuazione della norma in esame.
Facendo tesoro dei suggerimenti e delle proposte fornite dalle amministrazioni partecipanti ai gruppi, si sono messe a punto le indicazioni contenute nella presente circolare che, come previsto dal citato art. 44 del Dl 269/2003, reca le istruzioni necessarie per la trasmissione dei flussi informativi. A breve seguirà l'avvio della sperimentazione con un campione significativo di enti ed amministrazioni.
Con la presente circolare si forniscono, pertanto, le prime istruzioni per la compilazione e l’invio della denuncia mensile, denominata Denuncia Mensile
Analitica (DMA). Sono allegati alla circolare:
- il modello a stampa della denuncia mensile analitica (Mod. DMA);
- le specifiche tecniche per l’elaborazione e la trasmissione telematica della denuncia.

Con l'avvio della trasmissione delle denunce mensili per via telematica, le Amministrazioni e gli Enti iscritti all'INPDAP non dovranno più inviare all'Istituto gli
aggiornamenti mensili utilizzando il tracciato del modello 770 come richieste nella circolare del 10 gennaio 2002, n. 1, successivamente integrata e modificata .
Relativamente alle sole comunicazioni mensili dei piani di ammortamento delle prestazioni creditizie, pur essendo previsti nelle presenti istruzioni, fino a nuova comunicazione, si deve continuare a trasmettere il dato attraverso il tracciato TRS ovvero attraverso il record M del 770 mensile.
Al momento, pertanto, i dati in questione non dovranno essere comunicati attraverso i quadri F1 , Z1 e Z2. Solo in una seconda fase potranno essere usate le procedure delle denunce mensili per tale adempimento.


Frontespizio della denuncia

Vanno indicati i dati anagrafici dell'amministrazione o ente dichiarante, sostituto nonché quelli relativi alle amministrazioni o enti di appartenenza del personale, quando diversi dal sostituto d'imposta.
In particolare:
Vanno riportati i dati relativi a:
- l'amministrazione sostituto, coma sopra definita;
- l'amministrazione o ente di appartenenza; nel settore statale, soprattutto, possono essere diversi dal sostituto; per amministrazione o ente di appartenenza si intendono quelle strutture o soggetti nel cui ruolo organico risulta compreso il dipendente per il quale è resa la denuncia;

- la sede di servizio che costituisce l'unità amministrativa/organizzativa che in concreto gestisce il rapporto di lavoro del dipendente (emanando atti che incidono sulla sfera giuridica ed economica del rapporto di lavoro) quando distinta dall'amministrazione di appartenenza e dal sostituto d’imposta.
Per tutti i soggetti da indicare, elemento identificativo chiave è il codice fiscale. Per le amministrazioni o enti e relative sedi di servizio o di appartenenza, per i quali il codice fiscale potrebbe risultare condiviso con altre strutture, è previsto anche un codice identificativo attribuito e gestito da INPDAP.

IMPEGNO ALLA PRESENTAZIONE TELEMATICA
Il riquadro deve essere compilato e sottoscritto dall’intermediario che presenta la denuncia.
L’intermediario deve riportare:
- il proprio codice fiscale;
- la data (giorno, mese ed anno, di assunzione dell’impegno a presentare la denuncia);
- la firma.
Deve essere barrata, inoltre, la prima casella se la denuncia è stata predisposta dall'Amministrazione/Ente dichiarante, oppure la seconda se la denuncia è stata predisposta da chi effettua l’invio.

FIRMA DELLA DENUNCIA
La sottoscrizione deve essere apposta dal dichiarante o da chi ne ha la
rappresentanza legale, negoziale o di fatto.
Nel presente riquadro devono essere indicati il totale degli iscritti ad INPDAP contenuti nella denuncia e il n. dei prospetti Z1 e Z3 compilati.

DATI RELATIVI AL RAPPRESENTANTE FIRMATARIO DELLA DENUNCIA
Devono essere indicati i dati anagrafici e il codice fiscale del soggetto che sottoscrive la denuncia.

Codice identificativo INPDAP
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP, in aggiunta al codice fiscale indicato nel rigo precedente.

Codice identificativo dell'Amministrazione attribuito da SPT del MEF: per le Amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo servizio.

Codice COP: si tratta del codice Belfiore che individua i comuni d'Italia;

Codice forma giuridica
Il codice ha valore statistico ed è rappresentativo della forma istituzionale
dell’Amministrazione/Ente di appartenenza.

VEDI TABELLA

Codice ATECO
Il codice ha valore statistico ed è rappresentativo dell’Attività Economica svolta dall’Amministrazione / Ente. Verificare nella tabella ATECO disponibile nel sito www.inpdap.gov.it, o nella tabella ATECOFIN 2004 reperibile sul sito del Ministero dell’Economia e delle Finanze www.finanze.gov.it il codice di attivita’ economica svolta in via prevalente.

Codice fiscale
Va indicato il codice fiscale del sostituto d'imposta cui si riferisce la denuncia trasmessa.

Codice fiscale
Va indicato il codice fiscale del sostituto d'imposta cui si riferisce la denuncia trasmessa.

Il "Periodo di riferimento" va riempito inserendo il dato nella forma "MMAAAA" (mese ed anno). Ad esempio il mese di dicembre del 2005 va indicato come 122005.

Codice fiscale
Valorizzare con il codice fiscale della sede dove presta servizio il dipendente, quando distinta dall’amministrazione o ente dichiarante/sostituto . Per la definizione della sede di servizio del personale dell'Amministrazione della Difesa si fa richiamo alle disposizioni fornite dal Ministero della Difesa con direttiva del 23 luglio 2001, prot. n. DGPM/IV/10/92284, all. "B", punto 4 lett b). Nel caso in cui la sede di servizio coincida con Sostituto dichiarante e/o con l'amministrazione di appartenenza, ripetere lo stesso codice fiscale prima indicato.

Codice identificativo INPDAP
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP.

Codice identificativo attribuito da SPT del MEF
Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell’Economia e delle finanze va indicato l’apposito codice attribuito da questo Servizio.

Codice ATECO
Il codice ha valore statistico ed è rappresentativo dell’Attività Economica svolta dall’Amministrazione / Ente. Verificare nella tabella ATECO disponibile nel sito www.inpdap.gov.it, o nella tabella ATECOFIN 2004 reperibile sul sito del Ministero dell’Economia e delle Finanze www.finanze.gov.it il codice di attivita’ economica svolta in via prevalente.


QUADRO D0 - DATI IDENTIFICATIVI DELL'ISCRITTO

Contiene i dati anagrafici ed identificativi del dipendente.

Data decorrenza giuridica
Solo per i dipendenti statali deve essere indicata la data della decorrenza giuridica del rapporto di lavoro. Da valorizzare solo per assunzioni effettuate nel corso del mese oggetto di denuncia.

Codice regime fine servizio
In questo campo va indicata la posizione del lavoratore rispetto al regime delle prestazioni di fine servizio, utilizzando i codici della seguente tabella:

TABELLA CODICI REGIME FINE SERVIZIO
001 TFR
002 OPTANTE
003 TFS

VEDI ANCHE TABELLA

Silenzio-assenso TFR nei Fondi
In previsione dell'attuazione della norma della legge 23 agosto 2004, n.243 che prevede la destinazione del TFR a forme di previdenza complementare per quei lavoratori che non manifestino indicazioni in senso contrario, è stata prevista la possibilità di indicare la posizione del lavoratore rispetto a tale facoltà. In attesa di conoscere nel dettaglio le norme delegate che disciplineranno queste situazioni per ora si è previsto che possa essere barrata la casella solo se il dipendente non ha manifestato alcuna volontà, accettando che il proprio TFR sia destinato a forme di previdenza complementare, come individuate dalla legislazione delegata.
Fino all'approvazione delle norme delegate ed al completamento delle istruzioni in materia, il campo non va compilato.

Data opzione TFR
Va indicata la data di opzione per il TFR se esercitata dal lavoratore, già in regime di TFS, nel corso del mese oggetto di denuncia. Per data di opzione si intende la data di sottoscrizione del modulo di adesione al fondo pensione.
Per l'esatta individuazione della data di sottoscrizione, si deve fare riferimento alla data di apposizione della firma da parte del rappresentante dell'amministrazione, se successiva alla data apposta dal lavoratore. Se la sottoscrizione del rappresentante dell’amministrazione è antecedente a quella del lavoratore, si deve indicare la data apposta da quest’ultimo.

Iscritto solo a Fondi di previdenza complementare
Il campo va barrato per i dipendenti non iscritti a forme pensionistiche obbligatorie o del fine servizio o assistenziali gestite dall'INPDAP, che hanno aderito a Fondi di Previdenza complementare per i quali l'INPDAP svolge attività di servizio e supporto.


Quadro E0 - Sez. I - Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per il periodo di riferimento

I campi da 7 a 9 devono essere utilizzati per l’inquadramento del dipendente. I codici da utilizzare sono quelli riportati nelle tabelle codifica contratti, della Ragioneria Generale dello Stato (www.tesoro.it/dip/ii/sico). Queste tabelle, integrate con ulteriori codici relativi ad enti e comparti contrattuali non rilevati dalla Ragioneria Generale dello Stato, saranno reperibili anche sul sito www.inpdap.gov.it. Se i codici di inquadramento non sono rilevabili dalle tabelle, i campi 7 e 8 vanno compilati indicando 99, il campo 9, invece, indicando 999999.

Codice motivo cessazione/sospensione
Indicare la motivazione dell'eventuale cessazione o sospensione (il dipendente non lavora e non viene corrisposta retribuzione) dal servizio, ovvero dall'iscrizione da una o più casse obbligatorie per eventi diversi utilizzando i codici dell'apposita tabella.

VEDI TABELLA

Tipo impiego, Tipo servizio
Vanno indicati utilizzando i codici delle apposite tabelle.

VEDI TABELLE

Tipo part-time e Percentuale del part-time
Indicare la tipologia di part-time utilizzando la codifica riportata nella tabella. Si precisa che nei casi di part-time verticale si dovrà presentare la denuncia solo nei mesi in cui il dipendente riceve la retribuzione, con l'esatta indicazione della relativa percentuale di part-time.
Va indicata inoltre la percentuale di part-time svolta dal dipendente, calcolata sull'orario di lavoro a tempo pieno.

VEDI TABELLA

Giorni utili ai fini pensionistici o TFS
Devono essere indicate le giornate lavorative utili per l’erogazione delle prestazioni ai fini pensionistici e di trattamento di fine servizio. Per la rappresentazione mensile del dato si deve tenere conto che per i lavoratori giornalieri i giorni utili in un anno non possono essere superiori a 312, per tutti gli altri lavoratori, compresi i supplenti della Scuola sia statale sia paritaria, non possono essere superiori a 360.
In caso di part time, il campo non va valorizzato.

Codice tipo maggiorazione e Giorni utili maggiorazione
Devono essere indicate le maggiorazioni spettanti, utilizzando i codici dell'apposita tabella codici maggiorazioni, nonché i relativi giorni in cui è stato svolto il servizio utile ai fini delle maggiorazioni stesse.

VEDI TABELLA

Maggiorazione base pensionabile D.Lgs 165/97
Riguarda il personale militare e le forze della Polizia di Stato iscritto alla Cassa Trattamenti pensionistici dei dipendenti statali a cui si applica il regime di calcolo misto o contributivo.
Deve essere indicato l’importo corrispondente ai sei scatti stipendiali stabiliti dal D.Lgs. n. 165 del 1997, art. 4, calcolati sulla maggiorazione figurativa del 15% dello stipendio, come previsto dal comma 3 del suddetto art. 4.

Retribuzione fissa e continuativa
Deve essere indicato il totale delle retribuzioni corrisposte nel mese di riferimento, che concorrono a formare la quota A della pensione, ivi compresa l'indennità integrativa speciale conglobata o meno nello stipendio. Per gli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali, l’importo relativo alla 13ª mensilità va indicato nell'apposito campo.
In caso di codice tipo servizio 32 (servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale art. 31, L . 300 del 1970) indicare la retribuzione effettivamente erogata, avendo cura di compilare il campo 60 con la percentuale dell'aspettativa concessa".

Retribuzione accessoria
Deve essere indicato il totale delle retribuzioni accessorie corrisposte nel mese di riferimento (straordinari, indennità, incentivi, compenso per lavoro simultaneo, ecc.) che concorrono a formare retribuzione pensionabile relativa alla quota B della pensione, anche per i dipendenti iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali.
Rientrano in questo punto i premi di produzione previsti dai contratti di secondo livello, al netto della quota soggetta a decontribuzione, spettante ai sensi della L. 135 del 1997 e successive modifiche, da indicare nel campo 47.

Retribuzione di base ai fini della maggiorazione del 18%
Deve essere compilata per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali, indicando tutti gli emolumenti fissi e ricorrenti corrisposti nel mese di riferimento con esclusione della indennità integrativa speciale ai fini della determinazione della maggiorazione del 18% assoggettabile a contributo (cfr. informativa INPDAP n. 40 del 25/07/2003 della Direzione centrale pensioni).

Indennità Integrativa Speciale
In questo punto va indicata l'indennità integrativa speciale per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali , sia essa contrattualmente conglobata nello stipendio, ovvero prevista come voce separata.

Indennità di aeronavigazione o di volo (personale militare)
Deve essere indicato l’importo corrisposto nel mese di riferimento per l’indennità di aeronavigazione o di volo.

Indennità non annualizzabili
Indicare le indennità non annualizzabili erogate ai dipendenti nel mese di riferimento.
Rientrano nella fattispecie: l’indennità sostitutiva del preavviso con carattere risarcitorio (cfr. circolare INPDAP n. 63486 del 17 febbraio 1997) e il compenso sostitutivo delle ferie non godute. Ove per lo stesso lavoratore ricorrano congiuntamente più situazioni di indennità non annualizzabili, è consentito sommare gli importi.

Totale imponibile pensionistico per il periodo
Deve essere indicato il totale dell’imponibile pensionistico utilizzato per il calcolo della contribuzione.

Totale contributi pensionistici per il periodo
Indicare il totale dei contributi a carico dell'Ente e dell'iscritto con esclusione del contributo aggiuntivo dell’1%.

Contributo 1% a carico iscritto eccedente il tetto retributivo
Deve essere indicato il contributo dell’1%, a carico del solo iscritto, dovuto sulla retribuzione eccedente il limite della prima fascia di retribuzione pensionabile, ai sensi del decreto legge n. 384 del 1992 convertito nella legge n. 438 del 1992.

Imponibile TFS
Deve essere indicata la retribuzione imponibile ai fini dell’indennità premio di servizio ex INADEL, in conformità dell’art. 11 della L. n. 152 del 1968, ovvero la retribuzione imponibile ai fini della buonuscita ex ENPAS, di cui all’art. 2 della L. n. 75 del 1980. Il dato richiesto coincide con la base contributiva pari all’80% dello stipendio ed assegni utili a tal fine.
Il campo va sempre valorizzato anche per il personale optante.

Orario settimanale ridotto personale scolastico
Per il personale scolastico assunto a tempo determinato iscritto alla Cassa.
Trattamenti pensionistici per i dipendenti statali, che effettua un orario ridotto rispetto all'orario di tempo pieno, indicare sempre l'orario settimanale effettivamente svolto.
Ad ogni modifica dell'orario settimanale ridotto d'insegnamento deve essere fatta una nuova comunicazione del periodo lavorato.
L'orario deve essere espresso in unità di ore.

Percentuale aspettativa sindacale L.300/70
Indicare la percentuale dell’ aspettativa concessa ai sensi dell'art. 31 della legge 300/70.

CASSA
Devono essere indicate le gestioni assicurative di pertinenza.

VEDI TABELLA

Data inizio periodo e Data fine periodo
Vanno specificate le date di inizio e fine del mese di riferimento della denuncia mensile, con esclusione degli eventuali periodi non utili ai fini dell’implementazione della posizione assicurativa.

Contributo TFS
Indicare il totale dei contributi ai fini del trattamento di fine servizio a carico dell’Ente e del dipendente, trattenuti e versati dal datore di lavoro.

Imponibile TFR - Elementi Accordo quadro 29/07/1999
Deve essere indicato l’imponibile contributivo ai fini TFR che coincide con la base contributiva pari all’80% dello stipendio ed assegni utili a tal fine , indicati nell'art.4 dell'accordo quadro Aran Sindacati del 29 luglio 1999.

Ulteriori elementi imponibili TFR
Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

Contributo TFR su elementi Accordo quadro 29-07-1999
Deve essere indicato il totale dei contributi ai fini del TFR a carico dell’Ente, versati dal datore di lavoro, e calcolati sull'imponibile indicato nel campo 37.a.

Contributo TFR su ulteriori elementi imponibili
Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

Imponibile Cassa Credito/ENPDEDP
Indicare l'ammontare delle retribuzioni pensionabili (legge n. 662 del 1996) comprese le retribuzioni per periodi riguardati dalla contribuzione figurativa per tutte le tipologie previste dal D.Lgs. n. 564 del 1996.
Alle amministrazioni ed agli enti con personale iscritto ad INPDAP solo per la Cassa ENPDEDP è consentito raggruppare il periodo di lavoro svolto nel mese in un unico arco temporale.

Contributi Cassa Credito
Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa Credito.

Contributi Cassa ENPDEDP
Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa ENPDEDP.

Imponibile 13ª mensilità
Per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali va indicata la retribuzione erogata per la 13^ mensilità.

Retribuzione teorica tabellare TFR
Va indicata la retribuzione mensile standard ai fini del calcolo della prestazione, vale a dire la prestazione che spetterebbe al dipendente se lavorasse un mese intero, senza abbattimento all'80% e senza rateo 13^ mensilità, tenendo conto del tipo impiego.

Retribuzione utile ai fini TFR
Deve contenere l'indicazione delle retribuzioni percepite dal dipendente per ogni periodo lavorato e che concorrono alla composizione della base di riferimento per il trattamento di fine rapporto, tenendo conto di eventuali variazioni legate allo stato di servizio del dipendente e senza abbattimento all'80% (cfr. Dpcm 20 dicembre 1999 e s.m., e circolari INPDAP emanate in materia e da ultimo circolare n. 30 del 01/08/2002).

Quota datore di lavoro per previdenza ed assistenza integrativa (L.166/91)
Deve essere indicato l’ammontare delle quote a carico dell'Ente datore di lavoro versate per forme pensionistiche e assicurazioni sanitarie integrative dirette, ai sensi della L. 166 del 1991, escludendo dal computo le eventuali quote di retribuzione variabile legata alla remunerazione di redditività e produttività, previste dai contratti di secondo livello (di cui alla legge 135/1997 e successive modifiche), destinate a previdenza complementare.

Contributo di solidarietà L.166/91
Va indicato l’importo del contributo di solidarietà, in misura del 10% dell'ammontare delle quote versate dal datore di lavoro per previdenza ed assistenza integrativa, ai sensi della L. 166 del 1991 (circolare INPDAP n.42 del 31/7/1998) come definite al punto 45.

Retribuzione decontribuita L.135/97
Indicare la parte di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche da contratti collettivi di II livello e corrisposta nel mese, non eccedente il 3% della retribuzione annua pensionabile (circolare INPDAP n.1 del 14/1/1998).

Contributo di solidarietà L.135/97
Deve essere indicato l’importo del contributo di solidarietà, in misura del 10% della retribuzione decontribuita ai sensi della legge 135/97 (circolare INPDAP n.1 del 14/1/1998).

Data fine beneficio eventi calamitosi
Deve essere indicata la data di fine periodo dell’eventuale beneficio di sospensione del versamento contributivo derivante da evento calamitoso, come stabilito dai relativi decreti e ordinanze emanati dalla Presidenza del Consiglio dei Ministri. La data deve essere aggiornata in caso di proroga del beneficio stesso.

Contributo pensionistico sospeso per eventi calamitosi
Valorizzare con l'importo del contributo pensionistico di cui è stato sospeso il versamento per effetto del beneficio concesso.

Contributo previdenziale sospeso per eventi calamitosi
Valorizzare con l'importo del contributo previdenziale di cui è stato sospeso il versamento per effetto del beneficio concesso.

Conguaglio imponibile
Indicare l'importo del conguaglio positivo o negativo sulle retribuzioni del mese.
L'eventuale importo negativo deve essere preceduto dal segno meno. Il campo è in uso esclusivo per le denunce effettuate da SPT del MEF.

Campi 53, 54, 55 e 56
I campi sono da compilare solo da parte di SPT del MEF. Valorizzare con l'ammontare del contributo, calcolato sull'importo dei conguagli indicati nei campi "conguaglio imponibile" . L'eventuale importo negativo deve essere preceduto dal segno meno.


Quadro E0 Sez. II - Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per il periodo di riferimento

Quadro E0 Sez. II- Dati relativi alle Amministrazioni o Enti versanti

Questa sezione va compilata nel caso in cui Enti o Amministrazioni diversi dal Sostituto dichiarante effettuino versamenti di contributi riportati nella Sezione I del quadro E0.

Tipo contributo
Indicare il tipo di contributo utilizzando i codici contenuti nella prima tabella "Tipologia del contributo" del punto 12.1 del quadro Z1.

Codice fiscale Amministrazione/Ente versante
Deve essere indicato il codice fiscale dell’Amministrazione obbligata al versamento dei contributi, diversa dal sostituto d'imposta.

Codice identificativo INPDAP dell'Amministrazione/Ente versante
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP, Per gli altri enti, il campo va valorizzato con 00000.

Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF
Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell’Economia e delle finanze va indicato l’apposito codice attribuito da questo Servizio

Importo dovuto
Indicare il totale dell'importo dovuto da ogni soggetto versante diverso dal sostituto.

Imponibile
Indicare l'imponibile su cui è versato il contributo indicato al punto 61.F


Quadro E1 - Dati relativi alla posizione contributiva degli iscritti ai fondi pensione complementare

Quadro E1 - Dati relativi alle contribuzioni ai fondi pensione complementare

In questo quadro vanno indicati i dati relativi alla previdenza complementare (fondo, periodi di riferimento, imponibili e contributi calcolati o/e versati). Diversamente dai dati relativi alla previdenza obbligatoria, gestiti mediante i quadri E0 e V1, questo quadro fornisce una rappresentazione per cassa e completa degli imponibili e delle contribuzioni. A questo stesso quadro è affidato il compito, infatti, di rappresentare arretrati di contribuzione, con eventuali relative quote aggiuntive di rifusione del danno e di interessi moratori.

Non tutti i dati relativi alla previdenza complementare, tuttavia, sono presenti in questo quadro. I dati relativi alla retribuzione utile per il TFR (soprattutto se accantonato figurativamente e quindi non versato tempo per tempo al fondo) ed alla retribuzione teorica tabellare (che serve a determinare la misura del TFR da accantonare figurativamente, in caso di cessazione del rapporti di lavoro durante il mese), indispensabili per individuare le quote da destinare a previdenza complementare, vanno sempre indicati nei quadri E0 e V1, secondo le indicazioni ivi fornite.

Più precisamente per la gestione delle posizioni di previdenza complementare sono necessari i seguenti campi:

Quadro D0

15. Codice regime fine servizio | 16. Silenzio-assenso TFR nei Fondi
17. Data opzione TFR | 18. Iscritto solo a Fondi di previdenza complementare

Quadri E0 e V1

1. Data inizio periodo | 2. Data fine periodo
7. Codice comparto | 8. Codice sottocomparto
9. Codice qualifica | 11. Tipo impiego
12. Tipo servizio | 13. Tipo part-time
14. Percentuale del part-time | 35. Imponibile TFS
37.a Imponibile TFR - Elementi Accordo quadro 29/07/1999 | 37.b Ulteriori elementi imponibili TFR
43. Retribuzione teorica tabellare TFR | 44. Retribuzione utile ai fini TFR

Data inizio periodo
Indicare la data di inizio del periodo a seguito di accertamenti d'ufficio, in cui sono stati omessi, ovvero versati indebitamente i contributi dovuti al Fondo.

Data fine periodo
Indicare la data di fine del periodo a seguito di accertamenti d'ufficio, in cui sono stati omessi, ovvero versati indebitamente i contributi dovuti al Fondo.

Contributo a carico del datore di lavoro per mancato versamento
Va indicato l'ammontare del contributo a carico del datore di lavoro, non versato al Fondo nel periodo di omissione e compreso nei versamenti del mese corrente.

Contributo a carico del lavoratore per mancato versamento
Indicare l'ammontare del contributo a carico del lavoratore, non versato al Fondo nel periodo di omissione e compreso nei versamenti del mese corrente.

Importo a carico del datore di lavoro per la rifusione del danno subito dal lavoratore
Va indicato l'importo a carico del datore di lavoro, a titolo di rifusione del danno subito dal lavoratore per il mancato versamento dei contributi al Fondo.

Quota sanzionatoria a carico del datore di lavoro
Valorizzare con la quota sanzionatoria a carico del datore di lavoro per il mancato versamento dei contributi al Fondo.

Contribuzione indebitamente versata al FPC a carico del datore di lavoro
Il campo è da compilare se nei mesi precedenti è stata versata a carico del datore di lavoro una parte di contribuzione eccedente le denunce mensili. Il contributo qui segnalato viene comunicato al Fondo Pensione che curerà il rimborso all'Amministrazione/Ente, previo accertamento della effettiva spettanza della somma evidenziata e secondo regole che saranno definite da ciascun fondo.

Contribuzione indebitamente versata al FPC a carico del lavoratore
Il campo è da compilare se nei mesi precedenti è stata versata a carico lavoratore una parte di contribuzione eccedente le denunce mensili. Il contributo qui segnalato viene comunicato al Fondo Pensione che curerà il rimborso, previo accertamento della effettiva spettanza della somma evidenziata e secondo regole che saranno definite da ciascun fondo.

Codice fiscale Amministrazione/Ente versante
Deve essere indicato il codice fiscale dell’Amministrazione obbligata al versamento dei contributi per i FPC.

Codice identificativo dell'Amministrazione/Ente versante
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP. Per gli altri enti, il campo va valorizzato con 00000.

Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF
Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell’Economia e delle finanze va indicato l’apposito codice attribuito da questo Servizio.

Fondo Pensione Complementare
Va indicato il codice del Fondo pensione complementare di pertinenza, utilizzando uno dei codici della seguente tabella:

TABELLA CODICI FONDI PENSIONE COMPLEMENTARE
2145 Espero
2093 Laborfonds
2142 Fopadiva

VEDI ANCHE TABELLA

Comparto di investimento
È previsto per i Fondi Pensione Complementare con più comparti di investimento. Il codice che sarà utilizzato servirà ad indicare il comparto prescelto dal dipendente.
Attualmente il campo non deve essere valorizzato.

Data sottoscrizione domanda
Indicare la data di sottoscrizione del modulo di adesione al fondo da parte del rappresentante dell'amministrazione, se successiva alla data apposta dal lavoratore.
Se la sottoscrizione del rappresentante dell’amministrazione è antecedente a quella del lavoratore, si deve indicare la data apposta da quest’ultimo.

Data inizio periodo
In questo campo va indicata la data di inizio periodo lavorativo del mese, ovvero può essere utilizzato per la comunicazione di periodi lavorativi precedenti.

Data fine periodo
In questo campo va indicata la data di fine periodo lavorativo del mese, ovvero può essere utilizzato per la comunicazione di periodi lavorativi precedenti.

Aliquota contributiva a carico del lavoratore
Indicare la misura percentuale del contributo a carico del lavoratore, ivi compresa l'eventuale aliquota aggiuntiva o alternativa (volontaria).

Aliquota contributiva a carico del datore di lavoro
Indicare la misura percentuale del contributo a carico del datore di lavoro, ivi compreso l'eventuale bonus per i dipendenti che si iscrivono nei primi anni di operatività del Fondo, secondo le regolari degli accordi istitutivi.

Quota TFR
Indicare la quota di TFR versato al Fondo, in misura percentuale della retribuzione base di riferimento ai fini del calcolo del TFR.

Data sospensione o cessazione della contribuzione
Indicare la data di sospensione o cessazione della contribuzione al Fondo per una delle motivazioni previste dallo Statuto del Fondo stesso

Motivo di sospensione
In questo campo va indicato il motivo della sospensione della contribuzione al Fondo, utilizzando uno dei codici previsti.

VEDI TABELLA

Tipo di cessazione
In questo campo va indicato il motivo della cessazione della contribuzione al Fondo, utilizzando uno dei codici previsti nella seguente tabella:

TABELLA CODICI TIPO CESSAZIONE
001 Per trasferimento ad altro fondo
002 Per cessazione del servizio

VEDI ANCHE TABELLA

Totale retribuzione soggetta a contributo
Totale della retribuzione del mese soggetta a contributo, determinata secondo le regole indicate da ciascun fondo pensione (si vedano in proposito i contratti collettivi, gli accordi e gli statuti in relazione ai singoli fondi ed ai comparti di contrattazione).

Conguaglio fiscale
Barrare la casella se nel mese non sono stati versati in tutto o in parte i contributi, per incapienza dovuta a conguaglio fiscale operato sulla retribuzione del mese.

Contributo a carico del lavoratore
Va indicato il contributo versato nel mese a carico del lavoratore, determinato in modo univoco dalle fonti istitutive per tutti i partecipanti al fondo.

Contributo calcolato e/o versato a carico del datore di lavoro
Deve essere indicato il contributo a carico del datore di lavoro. Il contributo si intende calcolato e versato se il datore di lavoro provvede direttamente al versamento. Deve considerarsi solo calcolato quando il versamento del contributo è demandato, per effetto di norma, ad un soggetto diverso dal datore di lavoro (l'INPDAP per le amministrazioni statali).

Contributo aggiuntivo/alternativo a carico del lavoratore
Indicare l'ammontare del contributo aggiuntivo o alternativo a quello obbligatorio versato dal lavoratore, che si avvale della facoltà prevista dallo Statuto del Fondo.
Quando il contributo è alternativo (per esempio in alcuni accordi istitutivi relativi a comparti di contrattazione pubblica del Trentino Alto Adige che hanno previsto l’adesione al Laborfonds), non va compilato il campo 14 “contributo a carico del lavoratore”.
Le aliquote e le modalità di versamento della contribuzione aggiuntiva e alternativa sono indicate dai contratti, dagli accordi dagli statuti e dai regolamenti dei fondi pensione.

Quota versata a carico dell'iscritto per reintegrazione di anticipazione
In questo campo è previsto l'ammontare della quota versata a carico e per il dipendente per la reintegrazione di capitale anticipato dal Fondo.
Attualmente il campo non va compilato.

Quota versata a carico dell'iscritto per iscrizione al FPC, una tantum
Il campo deve contenere l'ammontare della quota versata una tantum dal dipendente per l'iscrizione al Fondo

Quota versata a carico del datore di lavoro per iscrizione al FPC, una tantum
Va indicato l'ammontare della quota una tantum a carico del datore di lavoro per iscrizione al Fondo.

Quota retribuzione decontribuita (L. 135/97)
Indicare la quota di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche, da contratti collettivi di II livello e corrisposta nel mese, destinata a previdenza complementare.

Versamenti TFR destinati a previdenza complementare
Questo campo deve essere compilato per i dipendenti che hanno aderito ad un Fondo Pensione Complementare e per i quali non è previsto l'accantonamento figurativo presso l'INPDAP ma il versamento effettivo presso il fondo, tempo per tempo, del TFR.


Quadro F1 - Dati relativi a quote di piani di ammortamento

In questo quadro sono rappresentate le informazioni sulle quote di ammortamento di debiti (per prestiti o oneri di riscatto e ricongiunzione) relativi al personale iscritto, gestiti mediante trattenute sulla retribuzione erogata. Si tratta di quote relative:
- al versamento degli oneri per il riscatto di periodi ai fini pensionistici;
- al versamento degli oneri relativi alla ricongiunzione di periodi di contribuzione versati presso altri regimi pensionistici
- al versamento di oneri per il riscatto di periodi ai fini dei trattamenti di fine servizio;
- al rimborso di mutui e prestiti accesi presso la Gestione credito dell'Istituto;
- al versamento di oneri per il riscatto di periodi ai fini dei trattamenti di fine rapporto.

Mese di riferimento
Deve essere indicato il mese cui si riferisce la trattenuta effettuata all'iscritto.

Cassa (Gestione assicurativa)
Deve essere indicata la cassa pensionistica e/o previdenziale cui si riferisce il versamento (vedi tabella codici Casse del quadro E0).

Tipologia del piano di ammortamento
Deve essere indicato il codice relativo al tipo contributo trattenuto al dipendente, utilizzando i codici della seguente tabella. I piani di ammortamento corrispondenti alle prestazioni creditizie, codice 14 Mutuo e codice 15 Prestito, della relativa tabella codici tipo contributo, come precisato nell'ultimo capoverso del paragrafo 1, non devono essere comunicati nella denuncia mensile art. 44, ma, fino a nuova comunicazione, continueranno ad essere comunicati nel tracciato TRS, ovvero attraverso il record M del 770 mensile.

VEDI TABELLA

Data scadenza del piano di ammortamento
Indicare la data di scadenza del piano di ammortamento relativo alla quota comunicata.

Quota
Deve essere indicato l’ammontare della quota oggetto di versamento.

Sanzioni
Deve essere indicato l’importo delle sanzioni versate a causa di ritardato pagamento.

Tipologia operazione
Indicare V se si tratta di un versamento a favore del'INPDAP. Indicare R se si tratta di un rimborso a favore dell'Amministrazione/Ente versante Il campo serve per gestire il recupero di una quota versata in più nei mesi precedenti.

Codice fiscale Amministrazione/Ente versante
Va indicato il codice fiscale dell’Amministrazione obbligata al versamento.

Codice identificativo INPDAP dell'Amministrazione/Ente versante
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP. Per gli altri enti, il campo va valorizzato con 00000.

Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF
Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell’Economia e delle finanze va indicato l’apposito codice attribuito da questo Servizio.


Quadro V1 - Sez. I - Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per i periodi pregressi

Questo quadro è da utilizzare per la comunicazione, ad integrazione o rettifica delle
informazioni relative ai dati retributivi e contributivi riguardanti periodi pregressi,
con riferimento alla previdenza obbligatoria e ad altre attività istituzionali dell'INPDAP.

Una parte delle informazioni contenute in questo quadro, collegata con quelle dei
quadri E0 ed E1, serve per la gestione degli accantonamenti per TFR e, quindi, anche
per i controlli dei dati relativi alle posizioni di previdenza complementare costituite
nei fondi pensione.

In caso di dipendente non iscritto ad INPDAP e iscritto solo ad un fondo pensione
complementare, vanno valorizzati i seguenti campi:
- data inizio e data fine periodo;
- codice tipo impiego
- codice tipo servizio
- tipo part time
- retribuzione utile TFR
- retribuzione teorica tabellare TFR.

La struttura del quadro V1, relativamente ai campi comuni, è identica a quella del
quadro E0 e, pertanto, per la loro compilazione valgono le stesse istruzioni fornite
al paragrafo 8.1 del quadro E0.

Nel quadro V1, rispetto ai campi del quadro E0, è possibile indicare importi contributivi
a credito dell'Amministrazione/Ente dichiarante, preceduti dal segno (-), a rettifica
di precedenti comunicazioni. La somma algebrica dei campi del quadro E0 e i corrispondenti
campi del V1 costituirà il totale dovuto dall'Amministrazione/Ente, per il mese di riferimento.
Le variazioni in negativo riguardano tutte le differenze retributive e contributive del mese che trovano riscontro nella procedura paghe e contributi

I campi da 7 a 9 devono essere utilizzati per l’inquadramento del dipendente. I codici da utilizzare sono quelli riportati nelle tabelle codifica contratti, della Ragioneria Generale dello Stato (www.tesoro.it/dip/ii/sico). Queste tabelle, integrate con ulteriori codici relativi ad enti e comparti contrattuali non rilevati dalla Ragioneria Generale dello Stato, saranno reperibili anche sul sito www.inpdap.gov.it. Se i codici di inquadramento non sono rilevabili dalle tabelle, i campi 7 e 8 vanno compilati indicando 99, il campo 9, invece, indicando 999999.

Codice motivo cessazione/sospensione
Indicare la motivazione dell'eventuale cessazione o sospensione (il dipendente non lavora e non viene corrisposta retribuzione) dal servizio, ovvero dall'iscrizione da una o più casse obbligatorie per eventi diversi utilizzando i codici dell'apposita tabella.

Tipo servizio
Per la compilazione di questo campo nel quadro V1, ad integrazione delle istruzioni indicate nel quadro E0, valgono le seguenti istruzioni:
Per la variazione di un periodo lavorativo comunicato con precedente quadro E0, (causale variazione n. 1) in caso di tipi servizio con copertura figurativa a carico INPDAP, ovvero per una sospensione del rapporto di lavoro, non utile ai fini delle prestazioni INPDAP, oltre agli altri dati obbligatori, si deve comunicare:
- il periodo non lavorato
- uno dei codici tipo servizio oggetto di copertura figurativa, o il tipo servizio codice "30 Servizio non utile"
- la parte di retribuzione non utile e il contributo da recuperare, preceduti dal segno meno.

Tipo part-time e Percentuale del part-time
Indicare la tipologia di part-time utilizzando la codifica riportata nella seguente tabella. Si precisa che nei casi di part-time verticale si dovrà presentare la denuncia solo nei mesi in cui il dipendente riceve la retribuzione, con l'esatta indicazione della relativa percentuale di part-time.
P = Orizzontale
V = Verticale
M = Misto
 Va indicata inoltre la percentuale di part-time svolta dal dipendente, calcolata sull'orario di lavoro a tempo pieno.

Giorni utili ai fini pensionistici o TFS
Devono essere indicate le giornate lavorative utili per l’erogazione delle prestazioni ai fini pensionistici e di trattamento di fine servizio. Per la rappresentazione mensile del dato si deve tenere conto che per i lavoratori giornalieri i giorni utili in un anno non possono essere superiori a 312, per tutti gli altri lavoratori, compresi i supplenti della Scuola sia statale sia paritaria, non possono essere superiori a 360.
In caso di part time, il campo non va valorizzato.

Codice tipo maggiorazione e Giorni utili maggiorazione
Devono essere indicate le maggiorazioni spettanti, utilizzando i codici dell'apposita tabella codici maggiorazioni, nonché i relativi giorni in cui è stato svolto il servizio utile ai fini delle maggiorazioni stesse.

Codice aliquota
Deve essere indicato il codice:
1 – per gli emolumenti assoggettati ad aliquota contributiva di competenza;
2 – per gli emolumenti assoggettati ad aliquota contributiva di cassa.
Si intende aliquota contributiva di competenza quella relativa al periodo di riferimento delle retribuzioni; l’aliquota contributiva di cassa è riferita a quella vigente al momento dell’erogazione delle retribuzioni (cfr. circolare INPDAP 63486 del 17 febbraio 1997).
Ad ogni cambio di aliquota è necessario compilare un nuovo quadro V1.
VEDI ANCHE TABELLA

Maggiorazione base pensionabile D.Lgs 165/97
Riguarda il personale militare e le forze della Polizia di Stato iscritto alla Cassa Trattamenti pensionistici dei dipendenti statali a cui si applica il regime di calcolo misto o contributivo.
Deve essere indicato l’importo corrispondente ai sei scatti stipendiali stabiliti dal D.Lgs. n. 165 del 1997, art. 4, calcolati sulla maggiorazione figurativa del 15% dello stipendio, come previsto dal comma 3 del suddetto art. 4.

Retribuzione fissa e continuativa
Deve essere indicato il totale delle retribuzioni corrisposte nel mese di riferimento, che concorrono a formare la quota A della pensione, ivi compresa l'indennità integrativa speciale conglobata o meno nello stipendio. Per gli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali, l’importo relativo alla 13ª mensilità va indicato nell'apposito campo.
In caso di codice tipo servizio 32 (servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale art. 31, L. 300 del 1970) indicare la retribuzione effettivamente erogata, avendo cura di compilare il campo 60 con la percentuale dell’aspettativa concessa.

Retribuzione accessoria
Deve essere indicato il totale delle retribuzioni accessorie corrisposte nel mese di riferimento (straordinari, indennità, incentivi, compenso per lavoro simultaneo, ecc.) che concorrono a formare retribuzione pensionabile relativa alla quota B della pensione, anche per i dipendenti iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali.
Rientrano in questo punto i premi di produzione previsti dai contratti di secondo livello, al netto della quota soggetta a decontribuzione, spettante ai sensi della L. 135 del 1997 e successive modifiche, da indicare nel campo 47.

Retribuzione di base ai fini della maggiorazione del 18%
Deve essere compilata per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali, indicando tutti gli emolumenti fissi e ricorrenti corrisposti nel mese di riferimento con esclusione della indennità integrativa speciale ai fini della determinazione della maggiorazione del 18% assoggettabile a contributo (cfr. informativa INPDAP n. 40 del 25/07/2003 della Direzione centrale pensioni).

Indennità Integrativa Speciale
In questo punto va indicata l'indennità integrativa speciale per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali , sia essa contrattualmente conglobata nello stipendio, ovvero prevista come voce separata.

Indennità di aeronavigazione o di volo (personale militare)
Deve essere indicato l’importo corrisposto nel mese di riferimento per l’indennità di aeronavigazione o di volo.

Indennità non annualizzabili
Indicare le indennità non annualizzabili erogate ai dipendenti nel mese di riferimento.
Rientrano nella fattispecie: l’indennità sostitutiva del preavviso con carattere risarcitorio (cfr. circolare INPDAP n. 63486 del 17 febbraio 1997) e il compenso sostitutivo delle ferie non godute. Ove per lo stesso lavoratore ricorrano congiuntamente più situazioni di indennità non annualizzabili, è consentito sommare gli importi.

Totale imponibile pensionistico per il periodo
Deve essere indicato il totale dell’imponibile pensionistico utilizzato per il calcolo della contribuzione.

Totale contributi pensionistici per il periodo
Indicare il totale dei contributi a carico dell'Ente e dell'iscritto con esclusione del contributo aggiuntivo dell’1%.

Contributo 1% a carico iscritto eccedente il tetto retributivo
Deve essere indicato il contributo dell’1%, a carico del solo iscritto, dovuto sulla retribuzione eccedente il limite della prima fascia di retribuzione pensionabile, ai sensi del decreto legge n. 384 del 1992 convertito nella legge n. 438 del 1992.

Imponibile TFS
Deve essere indicata la retribuzione imponibile ai fini dell’indennità premio di servizio ex INADEL, in conformità dell’art. 11 della L. n. 152 del 1968, ovvero la retribuzione imponibile ai fini della buonuscita ex ENPAS, di cui all’art. 2 della L. n. 75 del 1980. Il dato richiesto coincide con la base contributiva pari all’80% dello stipendio ed assegni utili a tal fine.
Il campo va sempre valorizzato anche per il personale optante.

Orario settimanale ridotto personale scolastico
Per il personale scolastico assunto a tempo determinato iscritto alla Cassa.
Trattamenti pensionistici per i dipendenti statali, che effettua un orario ridotto rispetto all'orario di tempo pieno, indicare sempre l'orario settimanale effettivamente svolto.
Ad ogni modifica dell'orario settimanale ridotto d'insegnamento deve essere fatta una nuova comunicazione del periodo lavorato.
L'orario deve essere espresso in unità di ore.

Percentuale aspettativa sindacale L.300/70
Indicare la percentuale dell’ aspettativa concessa ai sensi dell'art. 31 della legge 300/70.

CASSA
Devono essere indicate le gestioni assicurative di pertinenza, utilizzando i codici della seguente tabella:
TABELLA CODICI CASSE
1 Cassa Trattamenti pensionistici dei dipendenti statali
2 Cassa Pensioni Dipendenti Enti Locali
3 Cassa Pensioni Insegnanti
4 Cassa Pensioni Ufficiali Giudiziari
5 Cassa Pensioni Sanitari
6 I.N.A.D.E.L.
7 E.N.P.A.S.
8 E.N.P.D.E.D.P. (Assicurazione Sociale Vita)
9 Cassa Unica del Credito

Causale variazione
Il campo va compilato obbligatoriamente con l'indicazione del codice dell'evento che ha reso necessaria la variazione dei dati comunicati con precedenti denunce, ovvero la comunicazione di dati mai dichiarati.

VEDI TABELLA

Data inizio periodo e Data fine periodo
Vanno specificate le date di inizio e fine del mese di riferimento della denuncia mensile, con esclusione degli eventuali periodi non utili ai fini dell’implementazione della posizione assicurativa.

Contributo TFS
Indicare il totale dei contributi ai fini del trattamento di fine servizio a carico dell’Ente e del dipendente, trattenuti e versati dal datore di lavoro.

Imponibile TFR - Elementi Accordo quadro 29/07/1999
Deve essere indicato l’imponibile contributivo ai fini TFR che coincide con la base contributiva pari all’80% dello stipendio ed assegni utili a tal fine , indicati nell'art.4 dell'accordo quadro Aran Sindacati del 29 luglio 1999.

Ulteriori elementi imponibili TFR
Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

Contributo TFR su elementi Accordo quadro 29-07-1999
Deve essere indicato il totale dei contributi ai fini del TFR a carico dell’Ente, versati dal datore di lavoro, e calcolati sull'imponibile indicato nel campo 37.a.

Contributo TFR su ulteriori elementi imponibili
Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

Imponibile Cassa Credito/ENPDEDP
Indicare l'ammontare delle retribuzioni pensionabili (legge n. 662 del 1996) comprese le retribuzioni per periodi riguardati dalla contribuzione figurativa per tutte le tipologie previste dal D.Lgs. n. 564 del 1996.
Alle amministrazioni ed agli enti con personale iscritto ad INPDAP solo per la Cassa ENPDEDP è consentito raggruppare il periodo di lavoro svolto nel mese in un unico arco temporale.

Contributi Cassa Credito
Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa Credito.

Contributi Cassa ENPDEDP
Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa ENPDEDP.

Imponibile 13ª mensilità
Per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali va indicata la retribuzione erogata per la 13^ mensilità.

Retribuzione teorica tabellare TFR
Va indicata la retribuzione mensile standard ai fini del calcolo della prestazione, vale a dire la prestazione che spetterebbe al dipendente se lavorasse un mese intero, senza abbattimento all'80% e senza rateo 13^ mensilità, tenendo conto del tipo impiego.

Retribuzione utile ai fini TFR
Deve contenere l’indicazione delle retribuzioni utili ai fini della prestazione del trattamento di fine rapporto tenendo conto di eventuali variazioni legate allo stato di servizio del dipendente (senza abbattimento all'80%).

Quota datore di lavoro per previdenza ed assistenza integrativa (L.166/91)
Deve essere indicato l’ammontare delle quote a carico dell'Ente datore di lavoro versate per forme pensionistiche e assicurazioni sanitarie integrative dirette, ai sensi della L. 166 del 1991, escludendo dal computo le eventuali quote di retribuzione variabile legata alla remunerazione di redditività e produttività, previste dai contratti di secondo livello (di cui alla legge 135/1997 e successive modifiche), destinate a previdenza complementare.

Contributo di solidarietà L.166/91
Va indicato l’importo del contributo di solidarietà, in misura del 10% dell'ammontare delle quote versate dal datore di lavoro per previdenza ed assistenza integrativa, ai sensi della L. 166 del 1991 (circolare INPDAP n.42 del 31/7/1998) come definite al punto 45.

Retribuzione decontribuita L.135/97
Indicare la parte di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche da contratti collettivi di II livello e corrisposta nel mese, non eccedente il 3% della retribuzione annua pensionabile (circolare INPDAP n.1 del 14/1/1998), al netto delle quote destinate a previdenza complementare. Su queste ultime quote di retribuzione, infatti, non è dovuto il contributo di solidarietà di cui al punto 46.

Contributo di solidarietà L.135/97
Deve essere indicato l’importo del contributo di solidarietà, in misura del 10% della retribuzione decontribuita ai sensi della legge 135/97 (circolare INPDAP n.1 del 14/1/1998).

Data fine beneficio eventi calamitosi
Deve essere indicata la data di fine periodo dell’eventuale beneficio di sospensione del versamento contributivo derivante da evento calamitoso, come stabilito dai relativi decreti e ordinanze emanati dalla Presidenza del Consiglio dei Ministri. La data deve essere aggiornata in caso di proroga del beneficio stesso.

Contributo pensionistico sospeso per eventi calamitosi
Valorizzare con l'importo del contributo pensionistico di cui è stato sospeso il versamento per effetto del beneficio concesso.

Contributo previdenziale sospeso per eventi calamitosi
Valorizzare con l'importo del contributo previdenziale di cui è stato sospeso il versamento per effetto del beneficio concesso.

Conguaglio imponibile
Indicare l'importo del conguaglio positivo o negativo sulle retribuzioni del mese.
L'eventuale importo negativo deve essere preceduto dal segno meno. Il campo è in uso esclusivo per le denunce effettuate da SPT del MEF.

Campi 52, 53, 54 e 55
Valorizzare con l'ammontare delle sanzioni calcolate sulle retribuzioni indicate con causale di variazione n. 3

Tipo accertamento
Indicare 1 se la denuncia di evasione contributiva di cui alla causale n. 3 è in seguito ad "accertamento d'ufficio". Se la denuncia è presentata spontaneamente dall'Ente, valorizzare con 2.

Data di decorrenza sanzioni
Valorizzare con la data di decorrenza delle sanzioni indicate negli appositi campi "importo sanzioni".


Quadro V1 Sez. II - Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per i periodi pregressi

Quadro V1 Sez. II- Dati relativi alle Amministrazioni o Enti versanti

Questa sezione va compilata nel caso in cui Enti o Amministrazioni diversi dal Sostituto dichiarante effettuino versamenti di contributi riportati nella Sezione I del quadro V1.

Tipo contributo
Indicare il tipo di contributo utilizzando i codici contenuti nella prima tabella "Tipologia del contributo" del punto 12.1 del quadro Z1.

Codice fiscale Amministrazione/Ente versante
Deve essere indicato il codice fiscale dell’Amministrazione obbligata al versamento dei contributi, diversa dal sostituto d'imposta.

Codice identificativo INPDAP dell'Amministrazione/Ente versante
Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP, Per gli altri enti, il campo va valorizzato con 00000.

Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF
Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell’Economia e delle finanze va indicato l’apposito codice attribuito da questo Servizio

Importo dovuto
Indicare il totale dell'importo dovuto da ogni soggetto versante diverso dal sostituto.

Imponibile
Indicare l'imponibile su cui è versato il contributo indicato al punto 61.F


Quadro Z1 - Prospetto riepilogativo dei dati contenuti nei quadri E0, F1 e V1

In questo quadro sono riepilogati i totali ed i sub totali dei contributi dovuti e dei relativi imponibili per singola cassa gestita dall'INPDAP, desumibili dalla somma algebrica tra i valori relativi agli importi rappresentati nei rispettivi campi di E0 e V1, riferiti alle singole voci di contribuzione, nonché i totali delle somme dovute per i piani d'ammortamento indicati nel quadro F1.
Ci saranno tanti Z1 quante sono le casse a cui affluiscono i contributi. Ogni Z1 riepiloga il totale dovuto dall'Amministrazione/Ente (articolato in sub totali per le singole voci contributive) alla singola cassa o gestione dell'Istituto, con riferimento a tutti i dipendenti iscritti, per sede di servizio.
Questo quadro, pertanto, è utile base per la compilazione della distinta di versamento dei contributi mensili, prevista dall'art. 22 della legge 440 del 1987 e da altre norme

La regola di raggruppamento delle informazioni contabili è:
1. amministrazione versante
2. Cassa
3. codice aliquota
4. periodo di riferimento
A parità di questi elementi devono essere sommate le retribuzioni imponibili e i relativi contributi.

Codice Amministrazione versante attribuito da SPT del MEF
Questo codice, ad uso esclusivo del Servizio Informativo del Ministero dell’Economia e delle Finanze, individua le Amministrazioni statali ed è desumibile dai quadri E0, V1, F1.

Codice Cassa (gestione assicurativa)
Vedi tabella codici casse del quadro E0.

Periodo di riferimento
Il periodo di riferimento è obbligatorio e può avere il formato con sei cifre (MMAAAA) o quattro cifre (AAAA) e viene così determinato:
- Mese e anno di riferimento della fornitura per i dati contenuti nel quadro E0
- Anno di riferimento del periodo dichiarato per i dati contenuti nel quadro V1, per gli anni in cui l’aliquota contributiva non è variata

- Anno e ultimo mese di riferimento dell’aliquota contributiva per i dati contenuti nel quadro V1 relativi ad anni in cui l’aliquota contributiva ha subito una variazione (ad esempio nel 1996 si può avere un quadro Z1 con periodo di riferimento 111996 e una con periodo di riferimento 121996 in quanto l’aliquota contributiva è variata il 1/12/1996)
- Anno e mese di riferimento della quota trattenuta al dipendente per i dati
contenuti nel quadro F1

Codice aliquota
I dati espressi nel quadro E0 sono da intendere sempre con aliquota di competenza (codice 1). In presenza di quadro V1 il codice è desumibile dal campo 24 del quadro V1 stesso.

DATI PENSIONISTICI (codici Casse 1, 2, 3, 4 e 5): Campi imponibili
I campi imponibili vanno valorizzati con l'indicazione del totale degli importi, desunti dai campi "totale imponibile pensionistico per il periodo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA
TIPOLOGIA DEL CONTRIBUTO , sulla base del tipo impiego presente nei quadri E0 e V1. Campi contributi
Nei campi contributi va indicato il totale degli importi contenuti nei corrispondenti campi "contributo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO, sulla base del tipo impiego presente nei quadri E0 e V1.

Contribuzione per dipendenti a tempo pieno o part-time

Imponibile : somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 1,2,5,6,8,9,10,13,14, 17, 18

Contribuzione per dipendenti a tempo pieno o part-time

Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 1, 2, 5, 6, 8, 9, 10, 13, 14, 17, 18

Contribuzione per dipendenti CFL centro-nord
Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 3, 15

Contribuzione per dipendenti CFL centro-nord
Contributo: somma algebrica del "Totale contributi pensionistici per il periodo" campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 3, 15

Contribuzione per dipendenti CFL mezzogiorno
Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 4, 7, 16

Contribuzione per dipendenti CFL mezzogiorno
Contributo: somma del "Totale contributi pensionistici per il periodo" campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 4, 7, 16

Contribuzione per dipendenti assunti L. 407/90 centro-nord
Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 11

Contribuzione per dipendenti assunti L. 407/90 centro-nord
Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1, per tipo impiego 11, escluso contributo aggiuntivo 1%.

Contribuzione per dipendenti assunti L. 407/90 mezzogiorno
Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 12

Contribuzione per dipendenti assunti L. 407/90 mezzogiorno
Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1, per tipo impiego 12, escluso contributo aggiuntivo 1%.

Retribuzione decontribuita L. 135/97
Imponibile: somma algebrica della "Retribuzione decontribuita L. 135/97", campo 47 dei quadri E0 e V1

Retribuzione decontribuita L. 135/97
Contributo: somma algebrica del "Contributo di solidarietà L. 135/97", campo 48 dei quadri E0 e V1

Contributo aggiuntivo 1% sulle retribuzioni eccedenti il massimale
Imponibile: somma algebrica di "Contributo 1% eccedente il tetto retributivo" moltiplicato 100, campo 34 dei quadri E0 e V1

Contributo aggiuntivo 1% sulle retribuzioni eccedenti il massimale
Contributo: somma algebrica di "Contributo 1% eccedente il tetto retributivo", campo 34 dei quadri E0 e V1

Contributo di solidarietà L. 166/91
Imponibile: somma algebrica di "Quota a carico del datore di lavoro per previdenza ed assistenza integrativa (Legge 166/91)", campo 45 dei quadri E0 e V1

Contributo di solidarietà L. 166/91
Contributo: somma algebrica di Contributo di solidarietà L. 166/91, campo 46 dei quadri E0 e V1.

Codice identificativo INPDAP dell'Amministrazione/Ente versante
Codice identificativo attribuito dall'INPDAP, in aggiunta al codice fiscale, desumibile dal Quadro E0, V1, F1.

Codice fiscale Amministrazione/Ente versante
Codice fiscale dell’Amministrazione obbligata al versamento, desumibile dai Quadri E0, V1, F1.

Riscatto ai fini pensionistici: somma delle quote dovute per riscatto indicate nel quadro F1, tipo contr. 11

Ricongiunzione L. 29/79: somma delle quote dovute per ricongiunzione L. 29/79 indicate nel quadro F1, tipo contr. 12

Riscatto ai fini TFS: somma delle quote di riscatto ai fini TFS indicate nel quadro F1, tipo contr. 13

Mutuo: somma delle quote di mutuo indicate nel quadro F1, tipo contr. 14

Prestito: somma delle quote di prestito indicate nel quadro F1, tipo contr. 15

Riscatto ai fini TFR: somma delle quote di riscatto ai fini TFr indicate nel quadro F1, tipo contr. 28

Sanzioni
Totale degli importi indicati nei campi "Sanzioni":
d) 52 del quadro V1 per cassa pensionistica;
e) 53 del quadro V1 per cassa previdenziale;
f) 54 del quadro V1 per cassa credito;
g) 55 del quadro V1 per cassa ENPDEDP;
h) 6 del quadro F1.

Contributo sospeso per eventi calamitosi
Totale degli importi indicati nei campi "contributo sospeso per eventi calamitosi":
- 50 dei Quadri E0, V1, per cassa pensionistica;
- 51 dei quadri E0, V1 per cassa previdenziale.

Contributi per conguaglio su imponibile
Indicare il totale dei contributi conguagliati,
53 del quadro E0 per Cassa pensionistica;
54 del quadro E0 per Cassa previdenziale;
55 del quadro E0 per Cassa Credito;
56 del quadro E0 per ENPDEDP.

TFS
Imponibile: somma algebrica di "Imponibile TFS", campo 35 dei quadri E0 e V1

TFS
Contributo: somma algebrica di "Contributo TFS", campo 36 dei quadri E0 e V1

TFR
Imponibile: somma algebrica di "Imponibile TFR- elementi Accordo quadro 29/07/1999", campo 37a dei quadri E0 e V1

TFR
Contributo: somma algebrica di "Contributo TFR su elementi Accordo quadro 29-07-1999", campo 38a dei quadri E0 e V1

TFR

Imponibile: somma algebrica di "Ulteriori elementi imponibili TFR ", campo 37b dei quadri E0 e V1. Si fa riserva di ulteriori istruzioni sulla compilazione del campo che, al momento, non va valorizzato.

TFR

Contributo: somma algebrica di "Contributo su ulteriori elementi imponibili TFR", campo 38b dei quadri E0 e V1. Si fa riserva di ulteriori istruzioni sulla compilazione del campo che, al momento, non va valorizzato.

DATI RELATIVI A CREDITO/ENPDEDP (codice Cassa 9 e 8):
Imponibile: somma algebrica di "Imponibile Cassa credito/ENPDEDP", campo 39 dei quadri E0 e V1, con codice Cassa 9

DATI RELATIVI A CREDITO/ENPDEDP (codice Cassa 9 e 8):
Contributo: somma algebrica di "Contributo Cassa Credito", campo 40 dei quadri E0 e V1, con codice Cassa 9

DATI RELATIVI A CREDITO/ENPDEDP (codice Cassa 9 e 8):
Imponibile: somma algebrica di "Imponibile Cassa credito/ENPDEDP", campo 39 dei quadri E0 e V1, con codice Cassa 8

DATI RELATIVI A CREDITO/ENPDEDP (codice Cassa 9 e 8):
Contributo: somma algebrica di "Contributo Cassa ENPDEDP", campo 41 dei quadri E0 e V1, con codice Cassa 8


Quadro Z2 - Prospetto riepilogativo dei dati di versamento

In questo quadro sono riepilogati i totali versati (ed i subtotali) per singola cassa o gestione di destinazione dei versamenti e rimborsi (contributi, sanzioni, eccedenze, versamenti non contributivi, etc), sempre riferiti alle singole voci ed al totale dei dipendenti che fanno capo ad ogni soggetto dichiarante (sostituto d'imposta) per ogni singola cassa.
Sono da compilare tanti Z2 quante sono le tipologie di contribuzione (indicate nella tabella tipologia di versamento) e le modalità di versamento (Tesoreria, Conti correnti postali, banca). In altri termini, ogni Z2 conterrà il riferimento:
- ad una sola delle tipologie di versamento indicate in tabella, con eventuali ulteriori suddivisioni per il codice 31 (contributi pensionistici, previdenziali, ammortamenti etc);
- ad una sola delle modalità di pagamento.
Questo quadro è destinato a sostituire le distinte di versamento mensile prodotte mediante i moduli "Allegato 2" e "Allegato 3" di cui alla circolare INPDAP 10 gennaio 2002, n. 1. Si fa riserva di successive istruzioni sui tempi e sulle modalità con cui avverrà questo passaggio.
Al momento questo quadro non va compilato .

Contributo TFR
Indicare il totale del versato con riferimento al campo 25b del quadro Z1

Contributo TFR
Indicare il totale del versato con riferimento al campo 26b del quadro Z1. Si fa riserva di ulteriori istruzioni per la compilazione di questo campo che, per il momento non va valorizzato.

Contributo Credito
Indicare il totale del versato con riferimento al campo 28 del quadro Z1

Contributo ENPDEDP
Indicare il totale del versato con riferimento al campo 30 del quadro Z1

Riscatto ai fini pensionistici
Indicare il totale del versato con riferimento al campo 31 del quadro Z1

Ricongiunzione L. 29/79
Indicare il totale del versato con riferimento al campo 32 del quadro Z1

Riscatto ai fini TFS
Indicare il totale del versato con riferimento al campo 33 del quadro Z1

Mutuo
Indicare il totale del versato con riferimento al campo 34 del quadro Z1

Prestito
Indicare il totale del versato con riferimento al campo 35 del quadro Z1

Riscatto ai fini TFR
Indicare il totale del versato con riferimento al campo 36 del quadro Z1

Numero ruolo o data nota di debito
Indicare il numero del ruolo cui si riferisce il versamento. Per le note di debito indicare la data di emissione.

Versamento non riferibile ad imponibile
Indicare l'ammontare del versamento per quote non riferibili ad imponibili (contenuti nei quadri E0, V1 ed F1), riguardanti tipologie di versamento dal n. 16 al n. 27 della tabella "tipologia di versamento ".

Sanzioni
Indicare l'ammontare delle sanzioni che possono essere riferite a totali già indicati nello Z1 (campo 37) o, in alternativa, che riguardano quote non riferibili ad imponibili indicati in Z1 (dal n. 16 al n. 25 della citata tabella).

Utilizzo di eccedenze
Indicare le somme versate in eccedenza nei mesi precedenti che l'Amministrazione intende utilizzare nel mese corrente.

Somme versate in conto anticipazione
Inserire in questo campo eventuali somme versate nel mese corrente
dall'Amministrazione in conto anticipazioni, non riferibili a specifiche posizioni denunciate nei quadri E0, V1 e/o F1.

Cassa
Devono essere indicate le gestioni assicurative di pertinenza, utilizzando i codici della seguente tabella:
1 Cassa Trattamenti pensionistici dei dipendenti statali
2 Cassa Pensioni Dipendenti Enti Locali
3 Cassa Pensioni Insegnanti
4 Cassa Pensioni Ufficiali Giudiziari
5 Cassa Pensioni Sanitari
6 I.N.A.D.E.L.
7 E.N.P.A.S.
8 E.N.P.D.E.D.P. (Assicurazione Sociale Vita)
9 Cassa Unica del Credito

Periodo di riferimento
Indicare il periodo di riferimento dei contributi versati o della quota trattenuta
espresso nel formato MMAAAA

Tipologia del versamento
Indicare la tipologia del pagamento utilizzando l'apposita tabella.

VEDI TABELLA

Data di versamento
Indicare la data di effettivo versamento del contributo.

Modalità di pagamento
Indicare la modalità di pagamento dei contributi e quote di ammortamento utilizzando i codici della seguente tabella:

TABELLA MODALITA' DI PAGAMENTO
1. Versamenti in Tesoreria
2. Tramite c/c postale
3. Banca

VEDI ANCHE TABELLA

Riferimento del conto corrente
Indicare il numero di conto corrente infruttifero, ovvero la contabilità speciale o il conto corrente postale su cui è affluito il versamento.
Nei casi in cui viene indicata la modalità di pagamento attraverso Banca (codice 3 della "tabella modalità di pagamento") si deve indicare il codice IBAN.

Riferimento del pagamento
Indicare il numero della quietanza, per i versamenti tramite tesoreria, o del bollettino di conto corrente postale o bancario attestante l'avvenuto versamento.

Contributo per dipendenti a tempo pieno o part-time
Indicare il totale del versato con riferimento al campo 8 del quadro Z1

Contributo per dipendenti CFL centro-nord
Indicare il totale del versato con riferimento al campo 10 del quadro Z1

Contributo per dipendenti CFL mezzogiorno
Indicare il totale del versato con riferimento al campo 12 del quadro Z1

Contributo per dipendenti assunti L. 407/90 centro-nord
Indicare il totale del versato con riferimento al campo 14 del quadro Z1

Contributo per dipendenti assunti L. 407/90 mezzogiorno
Indicare il totale del versato con riferimento al campo 16 del quadro Z1

Contributo su retribuzione decontribuita L. 135/97
Indicare il totale del versato con riferimento al campo 18 del quadro Z1

Contributo dell'1% sulla retribuzione eccedente il massimale
Indicare il totale del versato con riferimento al campo 20 del quadro Z1

Contributo di solidarietà L. 166/91
Indicare il totale del versato con riferimento al campo 22 del quadro Z1

Contributo TFS
Indicare il totale del versato con riferimento al campo 24 del quadro Z1


Quadro Z3 - Prospetto riepilogativo dei dati contenuti nei quadri E1

Questo quadro svolge la funzione di riepilogo dei dati della denuncia retributiva e contributiva contenuti nei quadri E1, per la previdenza complementare.

Ci saranno tanti Z3 quanti sono i fondi di previdenza complementare a cui affluiscono i contributi riferiti al personale gestito ed iscritto ai fondi stessi, per sede di servizio. Ogni Z3 riepiloga il totale da versare (articolato in sub totali per le singole voci contributive) per tutti i dipendenti iscritti al singolo fondo ed il cui valore dovrà essere riconciliato con i bonifici di versamento alla banca depositaria del fondo stesso.

Codice fiscale Amministrazione/Ente versante
Codice fiscale dell’Amministrazione obbligata al versamento, obbligatorio se diverso
dal dichiarante.

Codice identificativo INPDAP dell'Amministrazione/Ente versante
Codice attribuito dall'INPDAP, in aggiunta al codice fiscale. Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall’INPDAP.
Per gli altri enti, il campo va valorizzato con 00000 .

Codice Amministrazione versante attribuito da SPT del MEF
Questo codice, ad uso esclusivo per le denunce di SPT del MEF, individua le Amministrazioni Statali.

Fondo Pensione Complementare
Vedi Tabella Codice Fondo allegata al quadro E1

Tipologia del pagamento
Identifica la modalità del pagamento dei contributi. Indicare:
1. per circuito bancario
2. mandato informatico (valore ad esclusivo uso di SPT del Mef per le denunce rese per conto di sostituti di imposta in qualità di service amministrativo).
Questo campo al momento non va compilato

Numero bonifici
Indicare il numero complessivo dei bonifici riguardati dal versamento relativo al presente Z3.
Questo campo al momento non va compilato

Importo totale contributi a carico lavoratore
Totale degli importi contributivi a carico del lavoratore indicati nei seguenti campi del quadro E1:
o) campo 14 “Contributo versato a carico del lavoratore”
p) campo 16 “Contributo aggiuntivo/alternativo calcolato e versato a carico del lavoratore”
q) campo 18 “Quota versata a carico dell'iscritto per iscrizione al FPC, una tantum”
r) campo 25 “Contributo a carico del lavoratore per mancato versamento al Fondo”.

Importo totale contributi a carico datore di lavoro
Totale degli importi contributivi a carico del datore di lavoro indicati nei seguenti campi del quadro E1:
s) campo 15 “contributo calcolato o/e versato a carico del datore di lavoro”
t) campo 19 “quota versata a carico del datore di lavoro per iscrizione al FPC, una tantum”
u) campo 24 “contributo a carico del datore di lavoro per mancato versamento al Fondo.

Quota reintegrazione
Totale delle quote reintegrate dai lavoratori per anticipazioni ottenute dal FPC, indicate nel campo 17 “Quota versata a carico dell’iscritto per reintegrazione anticipazione”, del quadro E1.

Quota di retribuzione decontribuita L. 135/97
Totale delle quote di retribuzione decontribuita ai sensi della L. 135 del 1997 versate al Fondo, indicate nel campo 20 “quota di retribuzione decontribuita (L.135/97)” del quadro E1.

Importo totale versamenti per TFR
Totale dei versamenti TFR al Fondo indicati nel campo 21 “Versamenti TFR destinati a previdenza complementare” del quadro E1.

Importo totale rifusione danno
Totale importi di rifusione danno per omesso versamento indicati nel campo 26 “Importo a carico del datore di lavoro per la rifusione del danno subito dal lavoratore” del quadro E1.

Importo totale sanzioni a carico datori di lavoro
Totale importi delle sanzioni a carico dei datori di lavoro per mancato versamento al Fondo indicati nel campo 27 “Quota sanzionatoria a carico del datore di lavoro” del quadro E1.


Il Progetto DMA

I riferimenti di legge:

DECRETO LEGGE N. 269 DEL 30/9/2003, art. 44, comma 9
convertito nella
LEGGE N. 326 del 24/11/2003

prevedono che:

“A decorrere da gennaio 2005 tutti i sostituti di imposta (gli Enti ed Amministrazioni Pubbliche) debbano trasmettere mensilmente per via telematica all'INPDAP i dati retributivi e le informazioni necessarie per l'implementazione delle posizioni assicurative individuali e per e delle prestazioni, riferite ai dipendenti iscritti all'INPDAP…….”

Cosa ha fatto e sta facendo l'INPDAP

- ha costituito un gruppo di lavoro multidisciplinare (DCEC, DCPFS&PC, DCSIT)
- ha dato il via alla sperimentazione con alcuni Enti/Amministrazioni pilota
- ha effettuato incontri con Amministrazioni
- ha effettuato incontri con Software house
- ha istituito una casella di posta elettronica per rispondere ai quesiti emersi dalla sperimentazione
- ha prodotto la circolare n° 59, le specifiche tecniche, i tracciati record delle DMA
- sta lavorando per l'accoglienza delle denunce

Che cosa farà l'INPDAP

- storicizzerà le denunce arrivate
- effettuerà i controlli formali e di sostanza del contenuto delle denunce
- alimenterà i sottosistemi informatici che compongono il sistema istituzionale dell'istituto
- sgraverà gli enti da attività che diventeranno obsolete
- semplificherà gli adempimenti

Cosa devono fare gli Enti

- sottoscrivere la convenzione con l'Agenzia delle Entrate (Entratel o fisco-on-line)
- adeguare il loro software per consentire l'alimentazione dei dati
- scaricare dal sito dell'agenzia delle entrate il software di controllo dei dati
- preparare i file contenenti le denunce (crittografati e compressi, firmati elettronicamente)
- inviare le denunce per via telematica all'Agenzia delle Entrate entro l'ultimo giorno del mese successivo a quello di competenza

Cosa ricevono gli Enti

Le denunce che non passano i controlli formali non possono essere trasmesse all'Agenzia delle Entrate.

Le denunce formalmente corrette vengono trasmesse:

  • nel caso di denunce corrette gli Enti ricevono una ricevuta attestante il buon esito convenzione con l'Agenzia delle Entrate (Entratel o fisco-on-line)
  • nel caso di denunce non corrette gli Enti ricevono una ricevuta attestante il motivo delle anomalie riscontrate

Controlli dell'Agenzia delle Entrate

  • controlli di esistenza dei singoli campi del tracciato
  • controlli di numericita'
  • controlli di congruenza fra campi
  • controlli di esistenza dei codici fiscali
  • controlli sulle date

Sperimentazione

  • avviata sperimentazione con alcuni Enti/Amministrazioni
  • MEF
  • Polizia
  • Carabinieri
  • Regione Veneto
  • Camere di Commercio
  • Comuni
  • altri .....


circolare n. 59 - aggiorn 2.doc

Roma, 27 ottobre 2004

DIREZIONE

GENERALE

Ai Direttori delle Sedi Provinciali e

Territoriali e per loro tramite:

- Alle Amministrazioni Statali

- Agli Enti con Personale Iscritto alle

Casse CPDEL, CPS, CPI

- Alle Corti d'Appello

Alla Direzione Centrale per la Segreteria

Del Consiglio di Amministrazione

Organi Collegiali e Affari Generali

Ai Dirigenti Generali

Centrali e Compartimentali

Ai Coordinatori delle Consulenze

Professionali

CIRCOLARE N. 59

Oggetto : istruzioni per la compilazione delle denunce mensili ai sensi dell'art.

44, comma 9, del decreto legge 30 settembre 2003, n. 269, convertito nella legge 24 novembre 2003, n. 326.

Sommario: I PARTE - 1. quadro normativo di riferimento e finalitá della circolare. 2. Indicazioni generali. 3 Piano operativo. II PARTE - 4. Caratteristiche del modello di denuncia e rappresentazione dei dati in Euro. 5. Frontespizio della denuncia. 6. Regole generali di compilazione dei campi contenuti nei quadri della denuncia. 7. Quadro D0 - Dati identificativi dell'iscritto. 8. Quadro E0 - Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per il periodo di riferimento. 9 .Quadro E1 - Dati relativi alle contribuzioni ai fondi pensione complementare. 10. Quadro F1 - Dati relativi a quote di piani di ammortamento. 11 Quadro V1- Dati relativi ai periodi, alle retribuzioni e ai contributi dovuti per i periodi pregressi. 12. Quadro Z1 - Prospetto riepilogativo dei dati contenuti nelle quadri E0, F1 e V1. 13. Quadro Z2 -Prospetto riepilogativo dei dati di versamento. 14 Quadro Z3 - Prospetto riepilogativo dei dati contenuti nei quadri E1

1

i s t i t u t o n a z i o n a l e d i p r e v i d e n z a p e r i d i p e n d e n t i d e l l ' a m m i n i s t r a z i o n e p u b b l i c a

PRIMA PARTE - ASPETTI GENERALI

  1. QUADRO NORMATIVO DI RIFERIMENTO E FINALITÁ DELLA

    CIRCOLARE

L'art. 44 del decreto legge 30 settembre 2003, n. 269, convertito nella legge 24
novembre 2003, n. 326 prevede che a decorrere dal 2005, con riferimento alle retribuzioni corrisposte a partire dal mese di gennaio dello stesso anno, i sostituti di imposta tenuti al rilascio della certificazione di cui commi 6ter e 6quater (certificazione unica ai fini fiscali e contributivi) dell'art. 4 del Dpr 22 luglio 1998, n. 322 trasmettono mensilmente all'INPDAP, in via telematica, i dati retributivi e le informazioni necessarie per l'implementazione delle posizioni assicurative individuali e per l'erogazione delle prestazioni, riferiti ai dipendenti iscritti all'INPDAP.

Il termine di trasmissione della denuncia è l'ultimo giorno del mese successivo a quello di riferimento. La trasmissione può avvenire in modo diretto o attraverso uno degli intermediari individuati dall'art. 3, commi 2bis e 3 del Dpr 322/1998 (Caf, commercialisti, ragionieri, consulenti del lavoro, associazioni sindacali di categoria, società o enti appartenenti a gruppi societari per conto di tutti gli enti e le società dei gruppi stessi).

In questo modo potranno essere assicurate con tempestività all'INPDAP tutte le informazioni occorrenti per la tenuta delle posizioni previdenziali, per l'erogazione delle prestazioni e per lo svolgimento di quelle attività istituzionali che presuppongono un costante aggiornamento delle banche dati, come anche i servizi e gli adempimenti in materia di previdenza complementare. Proprio per le esigenze della previdenza complementare e per le attività istituzionali che è chiamato a svolgere, l'INPDAP ha previsto quadri dedicati della denuncia, finalizzati all'acquisizione delle informazioni necessarie. Queste informazioni potranno essere messe a disposizione, nei termini e nella modalità previsti dagli ordinamenti di settore, anche dei fondi pensione complementare che intenderanno avvalersi del servizio.

L'INPDAP, già a partire dal 2003, ha dato vita a gruppi di lavoro con le
amministrazioni e gli enti iscritti all'Istituto per un'analisi delle problematiche e delle implicazioni di tipo organizzativo e tecnico legate all'attuazione della norma in esame. Facendo tesoro dei suggerimenti e delle proposte fornite dalle amministrazioni partecipanti ai gruppi, si sono messe a punto le indicazioni contenute nella presente circolare che, come previsto dal citato art. 44 del Dl 269/2003, reca le istruzioni necessarie per la trasmissione dei flussi informativi. A breve seguirà l'avvio della sperimentazione con un campione significativo di enti ed amministrazioni.

Con la presente circolare si forniscono, pertanto, le prime istruzioni per la compilazione e l'invio della denuncia mensile, denominata Denuncia Mensile Analitica (DMA). Sono allegati alla circolare:

- il modello a stampa della denuncia mensile analitica (Mod. DMA);- le specifiche tecniche per l'elaborazione e la trasmissione telematica della

denuncia.

Con l'avvio della trasmissione delle denunce mensili per via telematica, le Amministrazioni e gli Enti iscritti all'INPDAP non dovranno più inviare all'Istituto gli aggiornamenti mensili utilizzando il tracciato del modello 770 come richiesto nella circolare del 10 gennaio 2002, n. 1, successivamente integrata e modificata .

2

Relativamente alle comunicazioni mensili dei piani di ammortamento delle prestazioni creditizie, pur essendo previsti nelle presenti istruzioni, fino a nuova comunicazione, si deve continuare a trasmettere il dato attraverso il tracciato TRS a suo tempo predisposto per i crediti cartolarizzati, inserendo anche le rate di rimborso dei crediti non cartolarizzati. Al momento, pertanto, i dati in questione non dovranno essere comunicati attraverso i quadri F1 , Z1 e Z2. Solo in una seconda fase potranno essere usate le procedure delle denunce mensili per tale adempimento.

  2. INDICAZIONI GENERALI

INFORMATIVA AI SENSI DELL'ART. 13 DEL D.LGS. N. 196 DEL 2003 SUL TRATTAMENTO DEI DATI PERSONALI

Il D.Lgs. 30 giugno 2003, n. 196, "Codice in materia di protezione dei dati personali", prevede un sistema di garanzie a tutela dei trattamenti che vengono effettuati sui dati personali.

Di seguito si illustra sinteticamente come verranno utilizzati tali dati contenuti nella presente denuncia e quali sono i diritti che il cittadino ha in questo ambito.

Finalità del trattamento

L'INPDAP e l'Agenzia delle Entrate, desiderano informare, anche per conto degli altri
soggetti a ciò tenuti, che nella denuncia sono presenti diversi dati personali che verranno trattati dall'INPDAP e dall'Agenzia delle Entrate, nonché dai soggetti intermediari individuati dalla legge (centri di assistenza fiscale, sostituti di imposta, associazioni di categoria e professionisti) per le finalità di cui all'art. 44 della del D.l. 30 settembre 2003, n. 269, convertito nella legge 24 novembre 2003, n. 326. ed, a tal fine, alcuni dati possono essere pubblicati.

I dati in possesso dell'INPDAP e dell'Agenzia delle Entrate possono essere comunicati ad altri soggetti pubblici in presenza di una norma di legge o di regolamento, ovvero, quando tale comunicazione sia comunque necessaria per lo svolgimento di funzioni istituzionali, previa comunicazione al Garante.

Gli stessi dati possono, altresì, essere comunicati a privati o enti pubblici economici qualora ciò sia previsto da una norma di legge o di regolamento.

Modalità del trattamento

I dati verranno trattati con modalità prevalentemente informatizzate e con logiche pienamente rispondenti alle finalità da perseguire anche mediante:

  • Verifiche dei dati contenuti nelle denunce;

  • Verifiche dei dati esposti nelle dichiarazioni con dati in possesso di altri organismi

    (quali, ad esempio, AdE, altri istituti previdenziali, camere di commercio).

Titolari del trattamento

La denuncia può essere consegnata a un intermediario previsto dalla legge (Caf, associazioni di categoria, professionisti) il quale invia i dati all'Agenzia delle Entrate. Gli intermediari, l'INPDAP e l'Agenzia delle Entrate, secondo quanto previsto dal
D.Lgs. n. 196 del 2003, assumono la qualifica di "titolare del trattamento dei dati personali" quando tali dati entrano nella disponibilità e sotto il loro diretto controllo. I "titolari del trattamento" possono avvalersi di soggetti nominati "responsabili". In particolare sono titolari:

3

  • l'INPDAP e l'Agenzia delle Entrate, presso i quali è conservato ed esibito a richiesta l'elenco dei responsabili;

  • gli intermediari, i quali, ove si avvalgano della facoltà di nominare dei responsabili, devono comunicarlo agli interessati, rendendo noti i dati identificativi dei responsabili stessi.

Diritti dell'interessato

Presso il titolare o i responsabili del trattamento l'interessato potrà accedere ai propri dati personali per verificarne l'utilizzo o, eventualmente, per correggerli, aggiornarli nei limiti previsti dalla legge, ovvero per cancellarli od opporsi al loro trattamento, se trattati in violazione di legge.

Consenso

L'INPDAP e l'Agenzia delle Entrate, in quanto soggetti pubblici, non devono acquisire
il consenso degli interessati per poter trattare i loro dati personali. Il menzionato consenso non è necessario agli intermediari dei dati diversi da quelli sensibili, in quanto il loro conferimento è obbligatorio per legge.

La presente informativa viene data in generale per tutti i titolari del trattamento sopra indicati.

2.1 Soggetti obbligati alla denuncia

Come richiamato in premessa, i soggetti obbligati all'invio telematico delle denunce sono i sostituti d'imposta tenuti al rilascio della certificazione unica ai propri dipendenti attestante gli imponibili ai fini fiscali e contributivi, l'ammontare delle ritenute operate, delle detrazioni di imposta e delle deduzioni di imponibile effettuate e dei contributi previdenziali ed assistenziali, nonché gli altri dati indicati con il provvedimento amministrativo di applicazione della certificazione unica. Sono, pertanto, tenuti tutte le Amministrazioni ed Enti comunque iscritti alle gestioni confluite nell'INPDAP , nonché gli enti con personale iscritto per opzione all'INPDAP. La denuncia mensile va compilata anche da parte dei soggetti sostituti d'imposta con dipendenti iscritti alla sola gestione assicurativa ENPDEDP.

Può accadere che personale dipendente da una pubblica amministrazione, dalla quale riceve il trattamento economico fondamentale, svolga, in tutto o in parte, la propria attività lavorativa presso un'altra amministrazione che non riveste il ruolo di sostituto e che provvede alla corresponsione di una parte o dell'intera retribuzione accessoria. Qualora il sostituto d'imposta non fosse nelle condizioni di inserire nella denuncia del mese di competenza i dati relativi alla retribuzione accessoria erogata da altra amministrazione, sarà cura del sostituto stesso rappresentare i dati in questione non appena ne sarà giunto in possesso.

L'invio della denuncia mensile delle retribuzioni e dei contributi dovuti all'INPDAP,
riguarda i dipendenti iscritti alle seguenti gestioni amministrate dall'Istituto:- Cassa Trattamenti pensionistici dei dipendenti statali
- Cassa Pensioni Dipendenti Enti Locali

- Cassa Pensioni Insegnanti

- Cassa Pensioni Sanitari

- Cassa Ufficiali Giudiziari

- INADEL

4

- ENPAS

- ENPDEDP

- Cassa Unica del Credito.

Con riguardo agli iscritti alla Cassa pensioni ufficiali giudiziari, ivi compresi i coadiutori degli Uffici UNEP, sono tenuti alla compilazione gli uffici UNEP in qualità di sostituto di imposta e di amministrazione sede di servizio.

Rientrano, altresì, nella denuncia le retribuzioni e le contribuzioni destinate a Fondi di Previdenza complementare. Per il personale pubblico iscritto a questi fondi, l'INPDAP è tenuto a svolgere alcuni adempimenti e servizi.

È previsto, infatti, un apposito quadro relativo alla previdenza complementare che le amministrazioni pubbliche devono compilare per comunicare i dati necessari all'Istituto per lo svolgimento delle attività 'obbligate' in materia (accantonamenti delle quote figurative di TFR e versamento dei contributi a carico delle amministrazioni statali datrici di lavoro) con riferimento ai dipendenti iscritti all'Istituto stesso e aderenti ai fondi pensione. Questo quadro potrà essere utilizzato anche per comunicare ai fondi pensione i dati di loro stretta pertinenza, qualora i fondi stessi intendessero avvalersi del servizio di acquisizione dei dati messo a disposizione da INPDAP. In tal caso, potrebbe verificarsi la circostanza che anche enti e sostituti di imposta non iscritti all'INPDAP, ma con personale iscritto ai fondi pensione stessi, debbano provvedere alla presentazione della denuncia, per le sole parti relative alla previdenza complementare.

2.2 Modalità di presentazione

La denuncia dei sostituti d'imposta sopra richiamati, deve essere presentata mensilmente e esclusivamente per via telematica tramite il servizio telematico dell'Agenzia delle Entrate (Entratel o Fisconline) abitualmente utilizzato per la presentazione delle dichiarazioni fiscali.

La denuncia mensile può essere trasmessa:

a) direttamente;

b) tramite intermediari abilitati.

La denuncia si considera presentata nel giorno in cui è conclusa la ricezione dei dati da parte dei servizi telematici dell'Agenzia delle Entrate. La prova della presentazione è data dalla comunicazione rilasciata per via telematica dall'Agenzia delle Entrate che ne attesta l'avvenuto ricevimento per conto dell'INPDAP.

  1. Presentazione telematica diretta

I sostituti che predispongono la propria denuncia possono scegliere di trasmetterla direttamente, senza avvalersi di un intermediario abilitato.

In conformità con quanto previsto per le dichiarazioni fiscali , i sostituti devono obbligatoriamente servirsi dei servizi telematici dell'Agenzia delle entrate già in uso per la trasmissione dei modelli 770: Entratel ovvero Internet.

L'INPDAP renderà disponibile gratuitamente nel sito www.inpdap.gov.it il programma con cui i sostituti d'imposta possono compilare la denuncia mensile, trasmetterla per via telematica, nonché controllarne la correttezza.

I soggetti che risultano già abilitati al servizio telematico Entratel, devono continuare ad avvalersi in ogni caso di tale servizio.

  2. Presentazione telematica tramite intermediari abilitati

Gli intermediari indicati nell'art. 3, commi 2bis e 3, del DPR 322/1998 e successive modificazioni, sono obbligati a trasmettere le denunce mensili per via telematica,

5

avvalendosi del servizio telematico Entratel, sia per le denunce da loro predisposte per conto del dichiarante, sia per le denunce predisposte dal dichiarante, per le quali hanno assunto l'impegno della presentazione per via telematica. Sono obbligati alla presentazione telematica delle denunce da loro predisposte gli intermediari abilitati appartenenti alle seguenti categorie:

  1. Gli iscritti negli albi dei dottori commercialisti, dei ragionieri e periti commerciali e

    dei consulenti del lavoro;

  2. Gli iscritti alla data del 30 settembre 1993 nei ruoli dei periti ed esperti tenuti dalle camere di commercio per la subcategoria tributi, in possesso di diploma di laurea in giurisprudenza o economia e commercio o equipollenti o di diploma di ragioneria;

  3. Gli iscritti negli albi degli avvocati;

  4. Gli iscritti nel registro dei revisori contabili di cui al D.Lgs. 21 gennaio 1992, n. 88;

  5. Le associazioni sindacali di categoria tra imprenditori di cui all'art. 32, comma 1,

    lettere a), b) e c), del D.Lgs. n. 241 del 1997;

  6. Le associazioni che raggruppano prevalentemente soggetti appartenenti a minoranze etnico-linguistiche;

  7. I Caf - dipendenti;

  8. I Caf - imprese;

  9. Coloro che esercitano abitualmente l'attività di consulenza fiscale;

  10. Gli iscritti agli albi dei dottori agronomi e dei dottori forestali, degli agrotecnici e

    dei periti agrari.

  11. Soggetti o enti appartenenti ad uno stesso gruppo per conto di tutte le società o enti del gruppo; si considerano appartenenti al gruppo l'ente o la società controllante e le società da questi controllate. Si considerano appartenenti al gruppo l'ente (anche non commerciale) o la società (anche di persone) controllante e le società controllate come definite dall'art. 43ter, quarto comma, del Dpr 29 settembre 1973, n. 602.

Sono altresì obbligati alla trasmissione telematica delle denunce da loro predisposte gli studi professionali e le società di servizi in cui almeno la metà degli associati o più della metà del capitale sociale sia posseduto da soggetti iscritti in alcuni albi, collegi

  • ruoli, come specificati dal decreto dirigenziale 18 febbraio 1999 e da tutti i

successivi decreti emanati ai sensi dell'art. 3, comma 3, lett. E) del DPR 322 del 1998.

Tali soggetti possono assolvere l'obbligo di presentazione telematica delle denunce avvalendosi, altresì, di società partecipate dai consigli nazionali, dagli ordini, collegi e ruoli individuati nei predetti decreti, dai rispettivi iscritti, dalle associazioni rappresentative di questi ultimi, dalle relative casse nazionali di previdenza e dai singoli associati alle predette associazioni.

Le società partecipate trasmettono le denunce utilizzando un proprio codice di autenticazione, ma l'impegno a presentarle è assunto dai singoli aderenti nei confronti dei loro clienti.

Nel caso in cui la denuncia sia stata predisposta da un soggetto non abilitato alla trasmissione telematica, il dichiarante ne curerà l'inoltro mediante invio telematico diretto ovvero tramite un intermediario abilitato che assumerà l'impegno a trasmettere telematicamente la denuncia consegnatagli esclusivamente nei confronti del singolo dichiarante.

L'accettazione delle denunce predisposte dal dichiarante è facoltativa e l'intermediario del servizio telematico può richiedere un corrispettivo dell'attività
prestata.

6

  3. Denuncia trasmessa dalle Amministrazioni dello Stato

Anche le Amministrazioni dello Stato, comprese quelle con ordinamento autonomo, sono tenute a presentare la denuncia mensile esclusivamente avvalendosi dei servizi telematici dell'Agenzia delle Entrate secondo le modalità valevoli per gli altri soggetti obbligati.

A tal fine, altri incaricati alla trasmissione telematica delle denunce sono:

  1. Il Ministero dell'Economia e delle Finanze, anche tramite il proprio sistema informativo Service Personale Tesoro (SPT), per le denunce delle amministrazioni dello Stato per le quali, nel periodo di riferimento, ha disposto l'erogazione di compensi o altri valori soggetti a ritenuta previdenziale;

  2. Le amministrazioni di cui all'art. 29 del DPR 29 settembre 1973, n. 600, per le denunce degli uffici o strutture ad esse funzionalmente riconducibili. Ciascuna amministrazione nel proprio ambito può demandare la trasmissione delle denunce in base all'ordinamento o modello organizzativo interno (v. decreto 21 dicembre 2000, pubblicato nella G.U. n. 3 del 4 gennaio 2001).

2.3 Documentazione che l'intermediario deve rilasciare al sostituto/dichiarante e prova della presentazione della denuncia

L'incaricato della trasmissione, la società del gruppo o l'amministrazione dello Stato
incaricata da altra amministrazione della presentazione della denuncia, devono:- rilasciare al sostituto di imposta, contestualmente alla ricezione della denuncia o

all'assunzione dell'incarico per la sua predisposizione, l'impegno a trasmettere all'INPDAP, per il tramite dei canali telematici dell'Agenzia delle Entrate, i dati in essa contenuti precisando se la denuncia gli è stata consegnata già compilata o se verrà da esso predisposta; tale impegno dovrà essere datato e sottoscritto dall'incaricato della trasmissione, dalla società del gruppo o dall'amministrazione dello Stato, seppure rilasciato in forma libera. La data dell'impegno, unitamente alla personale sottoscrizione ed alla indicazione del proprio codice fiscale, dovrà essere successivamente riportata nello specifico riquadro “impegno alla presentazione telematica” posto nel frontespizio della denuncia per essere acquisita in via telematica;

- rilasciare altresì al sostituto di imposta, entro 30 giorni dal termine previsto per la

presentazione della denuncia per via telematica, l'originale della denuncia i cui dati sono stati trasmessi per via telematica, redatta su modello conforme a quello approvato dall'INPDAP, debitamente sottoscritta dal dichiarante, unitamente a copia della comunicazione rilasciata dai servizi telematici dell'Agenzia delle Entrate per conto dell'INPDAP, che ne attesta l'avvenuto ricevimento. Tale dichiarazione costituisce per il dichiarante prova di presentazione della denuncia e dovrà essere conservata dal dichiarante stesso, unitamente all'originale della denuncia rilasciato dall'intermediario, per il periodo previsto dalla normativa vigente, in cui possono essere effettuate verifiche.

Si precisa che la copia della denuncia da conservare, potrà essere anche su supporto elettronico.

2.4 Comunicazione di avvenuta presentazione della denuncia

La comunicazione attestante l'avvenuta presentazione della denuncia sarà rilasciata dal servizio telematico dell'Agenzia delle Entrate utilizzato per l'invio della denuncia medesima e verrà trasmessa telematicamente all'utente che ha effettuato l'invio. Tale comunicazione, consultabile attraverso il servizio telematico utilizzato, resta ivi disponibile per un mese.

7

2.5 Modalità di abilitazione

a) Denuncia presentata attraverso il servizio telematico Entratel

Per ottenere l'abilitazione all'esercizio telematico Entratel è necessario presentare una domanda agli uffici dell'Agenzia delle Entrate della regione nel cui territorio è fissato il domicilio fiscale del soggetto che la presenta.

I modelli di domanda, le relative istruzioni, nonché l'elenco degli uffici dell'Agenzia delle Entrate cui rivolgersi sono disponibili sul sito www.agenziaentrate.gov.it, sezione “Servizi telematici”, oltre che presso gli uffici stessi.

b) Denuncia presentata con modalità Internet

Requisito essenziale per l'invio della denuncia è il possesso del codice PIN (Personal Identification Number), che può essere richiesto utilizzando l'apposita funzione disponibile sul sito Internet http://fisconline.agenziaentrate.it
Il rilascio del codice PIN non vincola il dichiarante all'utilizzo del servizio telematico Internet, in quanto è sempre possibile presentare la denuncia tramite un intermediario abilitato.

2.6 Termini della denuncia

La denuncia deve essere effettuata entro l'ultimo giorno del mese successivo a quello di riferimento (es.: per le retribuzioni corrisposte nel mese di giugno i dati devono pervenire entro la fine del mese di luglio e devono avere come periodo di riferimento il mese di giugno).

Si considerano tempestive le denunce trasmesse entro il termine prima indicato, ma scartate dal servizio telematico purché ritrasmesse entro i 3 giorni lavorativi successivi alla data contenuta nella comunicazione del servizio telematico dell'Agenzia delle Entrate che attesta il motivo dello scarto.

È consigliabile un'elaborazione della denuncia stessa che fornisca gli elementi di determinazione del versamento in tempo utile per consentire il rispetto del termine del versamento stesso. Se, diversamente, la denuncia verrà elaborata dopo il versamento della contribuzione si dovrà aver cura di evitare incoerenze tra i valori dichiarati in denuncia e quelli versati.

2.7 Rettifica della denuncia

Nel caso in cui l'ente si accorga, entro i termini di invio della denuncia, di aver comunicato dati errati è possibile inviare una successiva denuncia a rettifica, sempre entro la fine del mese, per i seguenti casi:
- integrazione di denuncia per nominativi omessi
- sostituzione di singole posizioni sempre di segno positivo
- sostituzione dell'intera denuncia, con riferimento puntuale a tutti i nominativi

indicati nella prima denuncia.

Ne consegue che, per le singole posizioni sostituite, sarà considerata valida solo l'ultima denuncia. Si precisa, inoltre, che non è possibile annullare alcuna posizione.
In tal caso si dovrà compilare il quadro V1 del mese successivo.

Per le denunce non inviate entro il termine di cui al punto 2.7, i dati del quadro E0 dovranno pervenire con quadro V1, utilizzando la causale di variazione n. 2 (retribuzioni e periodi non denunciati per i quali sono stati già effettuati i versamenti). Ciò consentirà di distinguere la denuncia tardiva dalla denuncia ad altro titolo (es. corresponsione per lo stesso periodo lavorativo di compensi arretrati - causale 1)".

8

  3. PIANO OPERATIVO

Con apposita comunicazione alle amministrazioni ed agli enti componenti un campione significativo delle varie realtà interessate, ha preso avvio la sperimentazione delle procedure.

Al termine della sperimentazione, si provvederà alla eventuale rettifica delle presenti istruzioni per poter consentire agli enti ed agli intermediari di cominciare a fornire i dati secondo i termini previsti dal citato art. 44 del DL. 269/2003.

SECONDA PARTE - CONTENUTI DELLA DENUNCIA

  4. CARATTERISTICHE DEL MODELLO DI DENUNCIA E

    RAPPRESENTAZIONE DEI DATI IN EURO

Il modello di denuncia per struttura e caratteristiche si richiama al modello 770 semplificato. In linea di massima, i dati oggetto della denuncia possono essere desunti, estratti ed elaborati dalle procedure paghe che i sostituti utilizzano tutti i mesi. Solo una minima parte di essi potrebbero non essere desumibili dalle suddette procedure.

4.1 Esposizione dei dati

Gli importi dei dati retributivi (imponibili) vanno indicati riportando due decimali dopo la virgola, con arrotondamento al secondo decimale (centesimo di euro).

  5. FRONTESPIZIO DELLA DENUNCIA

In alto a destra del modello, indicare il periodo di riferimento della fornitura del dato espresso nel formato MMAAAA (mese e anno).

Vanno indicati, inoltre, i dati anagrafici dell'amministrazione o ente dichiarante, sostituto nonché quelli relativi alle amministrazioni o enti di appartenenza del personale, quando diversi dal sostituto d'imposta.

In particolare:

Vanno riportati i dati relativi a:

- l'amministrazione sostituto, coma sopra definita;- l'amministrazione o ente di appartenenza; nel settore statale, soprattutto, possono

essere diversi dal sostituto; per amministrazione o ente di appartenenza si intendono quelle strutture o soggetti nel cui ruolo organico risulta compreso il dipendente per il quale è resa la denuncia;

- la sede di servizio che costituisce l'unità amministrativa/organizzativa che in

concreto gestisce il rapporto di lavoro del dipendente (emanando atti che incidono sulla sfera giuridica ed economica del rapporto di lavoro) quando distinta dall'amministrazione di appartenenza e dal sostituto d'imposta.

Per tutti i soggetti da indicare, elemento identificativo chiave è il codice fiscale. Per le amministrazioni o enti e relative sedi di servizio o di appartenenza, per i quali il

9

codice fiscale potrebbe risultare condiviso con altre strutture, è previsto anche un codice identificativo attribuito e gestito da INPDAP.

5.1 Campi contenuti nel Frontespizio

DATI RELATIVI ALL'AMMINISTRAZIONE O ENTE DICHIARANTE

Codice fiscale

Va indicato il codice fiscale del sostituto d'imposta cui si riferisce la denuncia trasmessa

Codice identificativo INPDAP

Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP, in aggiunta al codice fiscale indicato nel rigo precedente. Per gli altri enti, il campo va valorizzato con 00000 .

Codice identificativo dell'Amministrazione attribuito da SPT del MEF

Per le Amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo servizio.

Denominazione

Codice COP

Si tratta del codice Belfiore che individua i comuni d'Italia

Comune, Provincia

Indirizzo, n. telefonico, fax e indirizzo di posta elettronica

DATI RELATIVI ALL'AMMINISTRAZIONE O ENTE DI APPARTENENZA

Codice fiscale

Per i dipendenti statali indicare il codice fiscale dell'Amministrazione statale, nel cui ruolo organico risulta compreso il dipendente per il quale viene trasmessa la denuncia. In questo caso il codice fiscale sarà diverso da quello del Sostituto dichiarante. Nel caso in cui l'Amministrazione d'appartenenza è anche Sostituto dichiarante, ripetere lo stesso codice fiscale. Per gli altri Enti iscritti il codice fiscale coinciderà, in linea di massima, con quello del Sostituto dichiarante e va indicato anche in questo campo.

Codice forma giuridica

Il codice ha valore statistico ed è rappresentativo della forma istituzionale dell'Amministrazione/Ente di appartenenza. Verificare il codice relativo tra le seguenti tipologie:

TABELLA CODICI FORMA GIURIDICA

Soggetti residenti

  1. Società in accomandita per azioni

  2. Società a responsabilità limitata

  3. Società per azioni

    10

  4. Società cooperative e loro consorzi iscritti nei registri prefettizi e nello schedario della Cooperazione

  5. Altre società cooperative

  6. Mutue assicuratrici

  7. Consorzi con personalità giuridica

  8. Associazioni riconosciute

  9. Fondazioni

  10. Altri enti ed istituti con personalità giuridica

  11. Consorzi senza personalità giuridica

  12. Associazioni non riconosciute e comitati

  13. Altre organizzazioni di persone o di beni senza personalità giuridica (escluse le comunioni)

  14. Enti pubblici economici

  15. Enti pubblici non economici

  16. Casse mutue e fondi di previdenza, assistenza, pensioni o simili con o senza personalità giuridica

  17. Opere pie e società di mutuo soccorso

  18. Enti ospedalieri

  19. Enti ed istituti di previdenza e di assistenza sociale

  20. Aziende autonome di cura, soggiorno e turismo

  21. Aziende regionali, provinciali, comunali e loro consorzi

  22. Società, organizzazioni ed enti costituiti all'estero non altrimenti classificabili con sede

    dell'amministrazione ad oggetto principale in Italia

  23. Società semplici ed equiparate ai sensi dell'art. 5, comma 3, lett. B), del TUIR

  24. Società in nome collettivo ed equiparate ai sensi dell'art. 5, comma 3, lett. B), del TUIR

  25. Società in accomandita semplice

  26. Società di armamento

  27. Associazione fra artisti e professionisti

  28. Aziende coniugali

  29. GEIE (Gruppi europei di interesse economico)

50. Società per azioni, aziende speciali e consorzi di cui agli artt. 31, 113, 114, 115 e 116
del D.Lgs 18 agosto 2000, n. 267 (Testo Unico delle leggi sull'ordinamento degli enti

locali)

51. Condomini

52. Depositi I.V.A.

53. Società sportive dilettantistiche costituite in società di capitali senza fine di

lucro

Soggetti non residenti

  30. Società semplici, irregolari e di fatto

  31. Società in nome collettivo

  32. Società in accomandita semplice

  33. Società di armamento

  34. Associazioni fra professionisti

  35. Società in accomandita per azioni

  36. Società a responsabilità limitata

  37. Società per azioni

  38. Consorzi

  39. Altri enti ed istituti

  40. Associazioni riconosciute, non riconosciute e di fatto

  41. Fondazioni

  42. Opere pie e società di mutuo soccorso

  43. Altre organizzazioni di persone e di beni

Codice ATECO

Il codice ha valore statistico ed è rappresentativo dell'Attività Economica svolta dall'Amministrazione / Ente. Verificare nella tabella ATECO disponibile nel sito www.inpdap.gov.it, o nella tabella ATECOFIN 2004 reperibile sul sito del Ministero dell'Economia e delle Finanze www.finanze.gov.it il codice di attivita' economica svolta in via prevalente.

11

La prevalenza va individuata sulla base del valore aggiunto prodotto da ciascuna attività o, in mancanza di tale dato, nell'ordine: sulla base del fatturato, delle spese per il personale, delle retribuzioni lorde annue, del numero medio annuo di lavoratori. Esempio: se nella stessa istituzione scolastica ci sono scuole di grado diverso (ad es., un'elementare e una media), poiché ciascun grado corrisponde - secondo la classificazione ATECO - a una diversa attività economica, il codice da indicare sarà quello dell'attività principale quella con il maggior numero di addetti (=docenti).

Denominazione

Codice COP

Comune, Provincia

Indirizzo, n. telefonico, fax e indirizzo di posta elettronica

DATI RELATIVI ALLA SEDE DI SERVIZIO

Codice fiscale

Valorizzare con il codice fiscale della sede dove presta servizio il dipendente, quando distinta dall'amministrazione o ente dichiarante/sostituto . Per la definizione della sede di servizio del personale dell'Amministrazione della Difesa si fa richiamo alle disposizioni fornite dal Ministero della Difesa con direttiva del 23 luglio 2001, prot. n. DGPM/IV/10/92284, all. "B", punto 4 lett b). Nel caso in cui la sede di servizio coincida con Sostituto dichiarante e/o con l'amministrazione di appartenenza, ripetere lo stesso codice fiscale prima indicato.

Codice identificativo INPDAP

Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP, Per gli altri enti, il campo va valorizzato con 00000 .

Codice identificativo attribuito da SPT del MEF

Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo Servizio.

Codice ATECO

Vedere descrizione precedente relativa alla amministrazione/ente di appartenenza

Denominazione

Codice COP

Comune, Provincia

Indirizzo, n. telefonico, fax e indirizzo di posta elettronica

DATI RELATIVI AL RAPPRESENTANTE FIRMATARIO DELLA DENUNCIA

Devono essere indicati i dati anagrafici e il codice fiscale del soggetto che sottoscrive la denuncia.

FIRMA DELLA DENUNCIA

La sottoscrizione deve essere apposta dal dichiarante o da chi ne ha la rappresentanza legale, negoziale o di fatto.

12

Nel presente riquadro devono essere indicati il totale degli iscritti ad INPDAP contenuti nella denuncia e il n. dei prospetti Z1 e Z3 compilati.

IMPEGNO ALLA PRESENTAZIONE TELEMATICA

Il riquadro deve essere compilato e sottoscritto dall'intermediario che presenta la denuncia.

L'intermediario deve riportare:

- il proprio codice fiscale;

- la data (giorno, mese ed anno, di assunzione dell'impegno a presentare la denuncia);

- la firma.

Deve essere barrata, inoltre, la prima casella se la denuncia è stata predisposta dall'Amministrazione/Ente dichiarante, oppure la seconda se la denuncia è stata predisposta da chi effettua l'invio.

  6. REGOLE GENERALI DI COMPILAZIONE DEI CAMPI CONTENUTI

    ALL'INTERNO DEI QUADRI DELLA DENUNCIA

Regole generali

Ogni periodo lavorato deve trovare la corretta correlazione con l'iscrizione alla relativa gestione assicurativa, con le indicazioni della corrispondente retribuzione erogata e la specifica posizione di servizio rivestita dall'iscritto.

Il periodo deve essere rappresentato in tutti i suoi elementi giuridico-economici. Le Amministrazioni e gli Enti iscritti sono, quindi, tenuti alla compilazione di distinti quadri, corrispondenti alle frazioni di mese lavorate, alle variazioni di tipo impiego, tipo servizio, aliquota contributiva, nonché in occasione di corresponsione di retribuzioni afferenti periodi precedenti.

Dovrà essere compilato un nuovo quadro E0, anche in caso di cambiamento della percentuale di part-time e di orario ridotto per il personale scolastico.

Imponibile previdenziale

Rientrano nella denuncia mensile tutti i compensi da lavoro dipendente qualificati imponibili, secondo la vigente normativa (D.Lgs. n. 314 del 1997 - circolare n. 29 del 27 maggio 1998) corrisposti nel mese di riferimento della denuncia.

Ai fini pensionistici è necessario indicare separatamente negli specifici campi, le retribuzioni fisse, continuative e accessorie per la determinazione delle quote di pensione.

Oltre alle informazioni sulle retribuzioni e contribuzioni obbligatorie, rientrano nella denuncia mensile le comunicazioni riguardanti il versamento del contributo di solidarietà dovuto dalle Amministrazioni per attivazione di forme di assistenza e previdenza ai sensi della Legge 166 del 1991 e il contributo di solidarietà dovuto sui compensi derivanti da contrattazione di secondo livello, ai sensi della Legge 135 del 1997.

Sono, altresì, oggetto di comunicazione i versamenti dovuti all'INPDAP per piani di ammortamento a vario titolo, ruoli e note di debito pagati nel mese, da indicare negli appositi quadri F1 e Z2.

13

Contribuzioni figurative

Rientrano nella denuncia mensile anche i periodi di servizio coperti da contribuzione figurativa ai fini pensionistici (D.Lgs. n. 564 del 1996 – cfr. circolare n. 9 del 14 febbraio 1997). Per tali eventi deve essere valorizzato il campo tipo servizio con il relativo codice della tabella CODICI TIPO SERVIZIO, identificativo della natura del servizio utile.

Per i riflessi contributivi in materia di congedi parentali cfr. Circolare INPDAP n. 49 del 27/11/2000. In caso di astensione facoltativa dal lavoro con retribuzione ridotta per maternità e per assistenza ai figli, l'Amministrazione deve indicare nel campo retribuzioni fisse e continuative la retribuzione ridotta effettivamente corrisposta al dipendente. Nei campi relativi alle retribuzioni ai fini TFS e TFR deve essere indicata la retribuzione virtuale (cfr. Circolare n. 11 del 12/03/2001).

Retribuzioni erogate dalle OO.SS. soggette a contribuzione aggiuntiva

Le retribuzioni erogate ai sensi dell'art. 3, commi 5 e 6, del D.Lgs. n. 564 del 1996 dalle Organizzazioni Sindacali ai dipendenti nominati per carica elettiva, iscritti all'INPDAP in virtù del rapporto di lavoro preesistente, devono essere dichiarate dalle OO.SS. medesime.

Cariche elettive comunali e provinciali (art. 86 della L. n. 267/2000 di modifica dell'art. 26 della L. 265/1999)

Per i dipendenti pubblici nominati amministratori locali elencati nell'articolo 86 della
L.18/08/2000 n. 267 – T.U. delle leggi sull'ordinamento degli Enti Locali, e collocati
in aspettativa non retribuita dall'ente datore di lavoro, l'Amministrazione presso la quale il dipendente è chiamato a svolgere il mandato, procederà alla compilazione della denuncia, indicando il tipo impiego di riferimento dell'interessato e il tipo servizio cod. 4. (cfr. Informativa n.5 del 18/3/2003 della D.C.P. di Fine Servizio e Previdenza Complementare e Informativa n.22 del 23/6/2003 della D.C. Entrate).

  7. QUADRO D0 - DATI IDENTIFICATIVI DELL'ISCRITTO

Contiene i dati anagrafici ed identificativi del dipendente.

DATI ANAGRAFICI

Per ciascun iscritto devono essere indicati:

  1. Codice fiscale

  2. Cognome

  3. Nome

  4. Sesso

  5. Data di nascita

  6. COP di nascita

6a. Comune o Stato estero di nascita

6b. Provincia

14

DATI RELATIVI ALLA RESIDENZA

Nel caso in cui si stia effettuando la prima denuncia , o in caso di variazione dell'indirizzo di residenza, compilare anche i seguenti campi:

  7. COP

7a. Comune

7b. Provincia

  8. Indirizzo

  9. CAP

  10. Variazione della residenza: barrare la casella.

  11. N. telefonico

  12. Fax

  13. Indirizzo di posta elettronica

14 . Data decorrenza giuridica

Solo per i dipendenti statali deve essere indicata la data della decorrenza giuridica del rapporto di lavoro. Da valorizzare solo per assunzioni effettuate nel corso del mese oggetto di denuncia.

15. Codice regime fine servizio

In questo campo va indicata la posizione del lavoratore rispetto al regime delle prestazioni di fine servizio, utilizzando i codici della seguente tabella:

TABELLA CODICI REGIME FINE SERVIZIO

Codice | Descrizione
001 | TFR
002 | OPTANTE
003 | TFS

16. Silenzio-assenso TFR nei Fondi

In previsione dell'attuazione della norma della legge 23 agosto 2004, n.243 che prevede la destinazione del TFR a forme di previdenza complementare per quei lavoratori che non manifestino indicazioni in senso contrario, è stata prevista la possibilità di indicare la posizione del lavoratore rispetto a tale facoltà. In attesa di conoscere nel dettaglio le norme delegate che disciplineranno queste situazioni per ora si è previsto che possa essere barrata la casella solo se il dipendente non ha manifestato alcuna volontà, accettando che il proprio TFR sia destinato a forme di previdenza complementare, come individuate dalla legislazione delegata.

Fino all'approvazione delle norme delegate ed al completamento delle istruzioni in materia, il campo non va compilato.

17. Data opzione TFR

Va indicata la data di opzione per il TFR se esercitata dal lavoratore, già in regime di TFS, nel corso del mese oggetto di denuncia. Per data di opzione si intende la data di sottoscrizione del modulo di adesione al fondo pensione.

Per l'esatta individuazione della data di sottoscrizione, si deve fare riferimento alla data di apposizione della firma da parte del rappresentante dell'amministrazione, se successiva alla data apposta dal lavoratore. Se la sottoscrizione del rappresentante dell'amministrazione è antecedente a quella del lavoratore, si deve indicare la data apposta da quest'ultimo.

15

18. Iscritto solo a Fondi di previdenza complementare

Il campo va barrato per i dipendenti non iscritti a forme pensionistiche obbligatorie o del fine servizio o assistenziali gestite dall'INPDAP, che hanno aderito a Fondi di Previdenza complementare per i quali l'INPDAP svolge attività di servizio e supporto.

  8. QUADRO E0 - DATI RELATIVI AI PERIODI, ALLE RETRIBUZIONI

E AI CONTRIBUTI DOVUTI PER IL PERIODO DI RIFERIMENTO

Dati retributivi e contributivi riferiti ai periodi correnti con riferimento alla previdenza obbligatoria e ad altre attività istituzionali dell'INPDAP. In questo quadro, in particolare, vanno indicati le retribuzioni ed i contributi dovuti con riferimento al solo mese corrente.

E' necessario fornire i dati per ogni periodo lavorato e retribuito nel mese, racchiudendo il periodo stesso tra una data inizio e una data fine e completando tutti i campi definiti obbligatori, che caratterizzano il periodo stesso:
- tipo impiego e tipo servizio

- retribuzioni e relativi contributi, per ciascuna delle Casse a cui il dipendente è

iscritto.

Come si preciserà a proposito del quadro V1, il valore del totale dovuto per singola causale sarà desumibile solo dopo la somma algebrica con i valori rappresentati nei corrispondenti campi di quel quadro.

Una parte di queste informazioni, collegata con quelle dei quadri V1 ed E1 serve per la gestione degli accantonamenti del TFR e per i controlli degli altri dati relativi alle posizioni di previdenza complementare costituite nei fondi pensione.

In caso di dipendente non iscritto ad INPDAP e iscritto solo ad un fondo pensione complementare, è chiesta la valorizzazione dei seguenti campi:
- data inizio e data fine periodo;

- codice tipo impiego

- codice tipo servizio

- tipo part time

- retribuzione utile TFR

- retribuzione teorica tabellare TFR

Si segnala che per le sole amministrazioni statali gestite da SPT del MEF, in questo quadro sono indicati conguagli contributivi che saranno totalizzati nel quadro Z1. E' opportuno precisare, come richiamato nel paragrafo 2.11 "termini della denuncia" che ove la denuncia venga presentata dopo tre giorni dalla scadenza del termine di presentazione, fissato alla fine del mese successivo a quello di riferimento, il Sostituto dovrà utilizzare il quadro V1 in luogo del quadro E0.

8.1 Campi contenuti nel Quadro E0

SEZIONE I - DATI RELATIVI AI PERIODI, ALLE RETRIBUZIONI E AI CONTRIBUTI DOVUTI PER IL PERIODO DI RIFERIMENTO

1. Data inizio periodo

2. Data fine periodo

Vanno specificate le date di inizio e fine del mese di riferimento della denuncia mensile, con esclusione degli eventuali periodi non utili ai fini dell'implementazione della posizione assicurativa.

16

3. Cassa pensionistica

4. Cassa previdenziale

5. Cassa Credito

6. Cassa ENPDEDP

Devono essere indicate le gestioni assicurative di pertinenza, utilizzando i codici della seguente tabella:

TABELLA CODICI CASSE

1 Cassa Trattamenti pensionistici dei dipendenti statali
 2 Cassa Pensioni Dipendenti Enti Locali

3 Cassa Pensioni Insegnanti

4 Cassa Pensioni Ufficiali Giudiziari

5 Cassa Pensioni Sanitari

6 I.N.A.D.E.L.

7 E.N.P.A.S.

8 E.N.P.D.E.D.P. (Assicurazione Sociale Vita)

9 Cassa Unica del Credito

7. Codice comparto

8. Codice sottocomparto

9. Codice qualifica

I campi da 7 a 9 devono essere utilizzati per l'inquadramento del dipendente. I codici da utilizzare sono quelli riportati nelle tabelle codifica contratti, della Ragioneria Generale dello Stato (www.tesoro.it/dip/ii/sico). Queste tabelle, integrate con ulteriori codici relativi ad enti e comparti contrattuali non rilevati dalla Ragioneria Generale dello Stato, saranno reperibili anche sul sito www.inpdap.gov.it. Se i codici di inquadramento non sono rilevabili dalle tabelle, i campi 7 e 8 vanno compilati indicando 99, il campo 9, invece, indicando 999999.

10. Codice motivo cessazione/sospensione

Indicare la motivazione dell'eventuale cessazione o sospensione (il dipendente non lavora e non viene corrisposta retribuzione) dal servizio, ovvero dall'iscrizione da una

  • più casse obbligatorie per eventi diversi utilizzando i codici della seguente tabella:

TABELLA CODICI CESSAZIONE/SOSPENSIONE

1 Decesso

2 Dimissioni volontarie/recesso del dipendente

3 Limiti di età

4 Limiti di servizio

5 Dispensa dal servizio per inabilità permanente alle mansioni
 6 Dispensa dal servizio per invalidità (art. 2, comma 12, L. 335/95)
 8 Soppressione di posto

9 Destituzione

12 Dimissioni volontarie ( trattamenti di mobilità)

13 Passaggio ad altra amministrazione

14 Licenziamento

15 Fine ferma

17 Dispensa dal servizio per inabilità assoluta permanente ad ogni proficuo lavoro 18 Fine incarico

19 Superati limiti di età

20 Superati limiti di età (in base a vigenti disposizioni di legge)

21 Scarso rendimento

22 Provvedimento disciplinare

17

23 Incapacità professionale

24 Lavoro usurante (art. 1, comma 35, L. 335/95) 25 Trasformazione del rapporto di lavoro in tempo parziale (D.M. n. 331/97) 26 Dimissioni volontarie ( art. 59, comma 7, lettera c, L. 449/97)
27 Dimissioni volontarie ( art. 59, comma 7, lettere a e b, L. 449/97) Precoci ecc.

28 Cessazione per trasformazione o chiusura Ente

29 Risoluzione consensuale per i dirigenti

30 Perdita della cittadinanza nel rispetto della normativa comunitaria
31 Prosecuzione del rapporto di lavoro oltre i limiti di età per il collocamento a riposo
(L.186/2004)

32 Sospensione di periodo lavorativo utile

33 Carica elettiva art. 86 L. 267/2000 (T.U. Enti locali)

11. Tipo impiego

Deve essere indicato il tipo impiego, utilizzando i codici della seguente tabella:

TABELLA CODICI TIPO IMPIEGO

1 Contratto a tempo indeterminato (tempo pieno)

2 Giornaliero

3 Contratto formazione e lavoro – D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c.

2, lett. a) – ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA – REGIONI – ENTI LOCALI – COMPARTO SANITÀ – CENTRO, NORD – Aliquota datore di lavoro: riduzione aliquota ordinaria del 25% (limite max 24 mesi)

4 Contratto formazione e lavoro – D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c.

2, lett. a) – ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA – REGIONI – ENTI LOCALI – COMPARTO SANITÀ – MEZZOGIORNO – Aliquota datore di lavoro: riduzione aliquota ordinaria del 50% (limite max 24 mesi)

5 Contratto formazione e lavoro – D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c.

2, lett. b) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L.142/90, ENTI PUBBLICI DI RICERCA – REGIONI – ENTI LOCALI – COMPARTO SANITÀ – CENTRO NORD – Aliquota datore di lavoro: riduzione aliquota ordinaria del 25% dopo la trasformazione del C.F.L. in rapporto di lavoro a tempo indeterminato per periodo pari alla

durata del C.F.L. trasformato (limite max 12 mesi)
 6 Contratto formazione e lavoro – D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c.

2, lett. b) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA – REGIONI – ENTI LOCALI – COMPARTO SANITÀ – MEZZOGIORNO – Aliquota datore di lavoro: riduzione aliquota ordinaria del 50% dopo la trasformazione del C.F.L. in rapporto di lavoro a tempo indeterminato per periodo pari alla durata del C.F.L. trasformato (limite max 12 mesi)

7 Contratto formazione e lavoro – L. 196 del 1997 art. 15 - ENTI PUBBLICI ECONOMICI,

FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA DELLE REGIONI: BASILICATA, CAMPANIA, PUGLIA, CALABRIA, SARDEGNA e SICILIA - Trasformazione di C.F.L. art. 16, c. 2, lett. a), L. 451 del 1994 in rapporti di lavoro a tempo indeterminato aliquota datore di lavoro: riduzione aliquota ordinaria del 50% per ulteriori 12 mesi

8 Part-time (contratto a tempo indeterminato)

9 Orario ridotto

10 Tempo definito (personale sanitario e universitario) 11 Lavoratori assunti ai sensi L. 407 del 1990, art. 8, comma 9, da IMPRESE, ENTI

PUBBLICI ECONOMICI E CONSORZI EX L. 142 del 1990 - CENTRO-NORD

18

12 Lavoratori assunti ai sensi L. 407 del 1990, art. 8, comma 9, da IMPRESE, ENTI

PUBBLICI ECONOMICI E CONSORZI EX L. 142 del 1990 - MEZZOGIORNO 13 Supplenti della Scuola

14 Applicazione D.Lgs. 165 del 1997 – art. 4 per personale militare in sistema retributivo 15 Trasformazione in rapporto di lavoro a tempo indeterminato dei CFL di cui al codice 5 16 Trasformazione in rapporto di lavoro a tempo indeterminato dei CFL di cui al codice 6 17 Contratto a tempo determinato (tempo pieno)

18 Part-time (contratto a tempo determinato)

12. Tipo servizio

Indicare il tipo servizio, utilizzando i codici della seguente tabella:

TABELLA CODICI TIPO SERVIZIO

4 Servizio ordinario
 5 Servizio part-time
 2 Aspettativa per mandato politico elettivo (art. 31, L.300 del 1970)
 3 Aspettativa non retribuita per motivi sindacali (art. 31, L. 300 del 1970)
 9 Astensione facoltativa dal lavoro con retribuzione ridotta per maternità e per assistenza ai
figli ai sensi L. 53 del 2000
14 Astensione facoltativa senza retribuzione per assistenza ai figli entro il terzo anno di età
(L.53/2000)
10 Astensione facoltativa senza retribuzione per assistenza ai figli dopo il 3° e fino all'8°
anno di età (L. 53 del 2000)
12 Astensione facoltativa dal lavoro per maternità con retribuzione ridotta all'80%
13 Astensione dal lavoro per assistenza ai figli con retribuzione ridotta al 50%
15 Aspettativa personale fuori ruolo (L. 27/07/1962, n. 1114)
 7 Astensione dal lavoro per soccorso alpino (art. 2, L. 162 del 1992)
11 Periodo in ausiliaria personale militare (D.Lgs. 165 del 1997)
27 Aspettativa per servizio militare (Art. 40 DPR 130/69 - DPR. 1092/73)
29 Assenze dal lavoro per periodi di educazione ed assistenza dei figli fino al 6° anno di età
(Art. 1 comma 40 L. 335/95)
30 Servizio non utile
32 Servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale (art. 31,
L. 300 del 1970)

13. Tipo part-time

Indicare la tipologia di part-time utilizzando la codifica riportata nella seguente
tabella. Si precisa che nei casi di part-time verticale si dovrà presentare la denuncia
solo nei mesi in cui il dipendente riceve la retribuzione, con l'esatta indicazione della
relativa percentuale di part-time.

TABELLA CODICI TIPO PART-TIME

Codice

Descrizione

P

ORIZZONALE

V

VERTICALE

M

MISTO

14. Percentuale del part-time

Va indicata la percentuale di part-time svolta dal dipendente, calcolata sull'orario di
lavoro a tempo pieno

15. Giorni utili ai fini pensionistici o TFS

Devono essere indicate le giornate lavorative utili per l'erogazione delle prestazioni ai
fini pensionistici e di trattamento di fine servizio. Per la rappresentazione mensile del

19

dato si deve tenere conto che per i lavoratori giornalieri i giorni utili in un anno non possono essere superiori a 312, per tutti gli altri lavoratori, compresi i supplenti della Scuola sia statale sia paritaria, non possono essere superiori a 360.

In caso di part time, il campo non va valorizzato.

da 16 a 23. Codice tipo maggiorazione e Giorni utili maggiorazione

Devono essere indicate le maggiorazioni spettanti, utilizzando i codici della seguente tabella codici maggiorazioni, nonché i relativi giorni in cui è stato svolto il servizio utile ai fini delle maggiorazioni stesse.

TABELLA CODICI MAGGIORAZIONI

1 Servizio in volo (DPR n. 1092/73, art. 20) 1/3

2 Servizio di confine (DPR n. 1092/73, art. 21) 1/3

3 Servizio di confine (DPR n. 1092/73, art. 21) 1/2

4 Servizio in stabilimenti di pena militari (DPR n. 1092/73, art. 22) 1/5

5 Servizio all'estero in sedi particolarmente disagiate (DPR n. 1092/73, art. 23) 3/4

6 Servizio all'estero in sedi disagiate (DPR n. 1092/73, art. 23) 1/2

7 Servizio scolastico all'estero (DPR n. 1092/73, art. 24) 1/2

8 Servizio scolastico all'estero (DPR n. 1092/73, art. 24) 1/3

9 Lavori insalubri e polverifici (DPR n. 1092/73, art. 25) 1/4

10 Servizio in colonia e in territorio somalo (DPR n. 1092/73, art. 26) 1/2

11 Servizio in colonia e in territorio somalo (DPR n. 1092/73, art. 26) 1/3

12 Servizio in zona di armistizio (DPR n. 1092/73, art. 27) 1/2

13 Servizio in zona di armistizio (DPR n. 1092/73, art. 27) 1/3

14 Servizio in presenza di amianto (L. 257/92) 1/2

15 Lavoro particolarmente usurante (D.Lgs. 374/93 e L. 335/95, art. 1, comma 35) –– 16 Lavoro particolarmente usurante (D.Lgs. 374/93 e L. 335/95, art. 1, comma 37) –– 17 Esodo portuale ––

19 Non vedente (L. n. 113/85 e L. 120/91) 1/3

20 Lavoratori precoci L. n. 449/97) ––

21 Combattenti e relativi superstiti con eventuali invalidità indotte (L. n. 336/70, art. 2) –– 22 Servizio di istituto (L. n. 284/77, art. 3) 1/5

23 Impiego operativo di campagna (L. n. 187/76, art. 17) 1/5

24 Impiego operativo per reparti truppe alpine (L.n. 78/83. Art. 18) 1/5

25 Navigazione mercantile (L. n. 1092/73, art. 31) 1/2

26 Imbarco su mezzi di superficie (L.n. 78/83, art. 18) (misura 3,5%) 1/3

27 Imbarco su sommergibili (L. n. 78/83, art. 18) (misura 6%) 1/3

28 Servizio addetti alle macchine (DPR n. 1092/73, art. 19 c. 3) 2/5

29 Servizio a bordo di navi militari (DPR n. 1092/73, art. 19, comma 4) 1/2

30 Controllo spazio aereo I livello (L. n. 78/83, art. 18) 1/3

31 Controllo spazio aereo II livello (L.n. 78/83, art. 18) 1/3

32 Controllo spazio aereo III livello (L. n. 78/83, art. 18) 1/3

33 Servizi apparati R.T. – R.T.F. (DPR n. 1092/73, art. 50) –– 36 Sei scatti stipendiali (D.Lgs. 165/97, art. 4) ––
37 Personale addetto alla commutazione telefonica (DPR n. 1092/73, art. 50) 1/3

38 Personale ENAV: CTA - Piloti - Operatori radiomisure (D.Lgs. 149/97) –– 39 Personale ENAV: Assistenti EAV e meteo (D.Lgs. 149/97) —
40 Lavori particolarmente usuranti (D.M. Lavoro 17/4/2001) ––
41 Lavoratori precoci (L. 335/95 art. 1 c. 7) ––
42 Lavoratori sordomuti e invalidi (L. n. 388/2000, art. 80, comma 3 ) 1/6

43 Servizio scolastico avente particolari finalità (L. n. 312/80, art. 63 ) 1/3

44 Servizio a bordo di navi (DPR n. 1092/73, art. 19, commi 1 e 2) 1/3

45 Servizio all'estero con compiti di cooperazione con paesi in via di sviluppo in sedi
disagiate (L. n. 49/87, art. 23) 1/2

46 Servizio all'estero con compiti di cooperazione con paesi in via di sviluppo in sedi

20

particolarmente disagiate (L. n. 49/87, art. 23)
47 Servizio in presenza di amianto (art. 47 D.L. 269/03 convertito in L. 326/03)

3/4
1/4

25. Maggiorazione base pensionabile D.Lgs 165/97

Riguarda il personale militare e le forze della Polizia di Stato iscritto alla Cassa Trattamenti pensionistici dei dipendenti statali a cui si applica il regime di calcolo misto o contributivo.

Deve essere indicato l'importo corrispondente ai sei scatti stipendiali stabiliti dal
D.Lgs. n. 165 del 1997, art. 4, calcolati sulla maggiorazione figurativa del 15% dello stipendio, come previsto dal comma 3 del suddetto art. 4.

  26. Retribuzione fissa e continuativa

Deve essere indicato il totale delle retribuzioni corrisposte nel mese di riferimento, che concorrono a formare la quota A della pensione (emolumenti fissi e continuativi– cfr. circolare n. 2 del 15 gennaio 1998 e circolare Ministero del Tesoro n. 79 del 6 dicembre 1996 cfr informative n. 40 del 25.7.2003 e n. 43 del 6.10.2003 della Direzione centrale pensioni), ivi compresa l'indennità integrativa speciale conglobata

  • meno nello stipendio. Per gli iscritti alla Cassa Trattamenti pensionistici dei

dipendenti statali, l'importo relativo alla 13ªmensilità va indicato nell'apposito campo. In caso di codice tipo servizio 30 (servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale art. 31, L. 300 del 1970) indicare la retribuzione effettivamente erogata, avendo cura di compilare il campo 60 con la percentuale dell'aspettativa concessa.

27. Retribuzione accessoria

Deve essere indicato il totale delle retribuzioni accessorie corrisposte nel mese di riferimento (straordinari, indennità, incentivi, compenso per lavoro simultaneo, ecc.) che concorrono a formare retribuzione pensionabile relativa alla quota B della pensione, anche per i dipendenti iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali.

Rientrano in questo punto i premi di produzione previsti dai contratti di secondo livello, al netto della quota soggetta a decontribuzione, spettante ai sensi della L. 135 del 1997 e successive modifiche, da indicare nel campo 47.

28. Retribuzione di base ai fini della maggiorazione del 18%

Deve essere compilata per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali, indicando tutti gli emolumenti fissi e ricorrenti corrisposti nel mese di riferimento con esclusione della indennità integrativa speciale ai fini della determinazione della maggiorazione del 18% assoggettabile a contributo (cfr. informativa INPDAP n. 40 del 25/07/2003 della Direzione centrale pensioni).

29. Indennità Integrativa Speciale

In questo punto va indicata l'indennità integrativa speciale per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali , sia essa contrattualmente conglobata nello stipendio, ovvero prevista come voce separata.

30. Indennità di aeronavigazione o di volo (personale militare)

Deve essere indicato l'importo corrisposto nel mese di riferimento per l'indennità di aeronavigazione o di volo.

21

31. Indennità non annualizzabili

Indicare le indennità non annualizzabili erogate ai dipendenti nel mese di riferimento. Rientrano nella fattispecie: l'indennità sostitutiva del preavviso con carattere risarcitorio (cfr. circolare INPDAP n. 63486 del 17 febbraio 1997) e il compenso sostitutivo delle ferie non godute. Ove per lo stesso lavoratore ricorrano congiuntamente più situazioni di indennità non annualizzabili, è consentito sommare gli importi.

32. Totale imponibile pensionistico per il periodo

Deve essere indicato il totale dell'imponibile pensionistico utilizzato per il calcolo della contribuzione.

33. Totale contributi pensionistici per il periodo

Indicare il totale dei contributi a carico dell'Ente e dell'iscritto con esclusione del contributo aggiuntivo dell'1%.

34. Contributo 1% a carico iscritto eccedente il tetto retributivo

Deve essere indicato il contributo dell'1%, a carico del solo iscritto, dovuto sulla retribuzione eccedente il limite della prima fascia di retribuzione pensionabile, ai sensi del decreto legge n. 384 del 1992 convertito nella legge n. 438 del 1992.

35. Imponibile TFS

Deve essere indicata la retribuzione imponibile ai fini dell'indennità premio di servizio ex INADEL, in conformità dell'art. 11 della L. n. 152 del 1968, ovvero la retribuzione imponibile ai fini della buonuscita ex ENPAS, di cui all'art. 2 della L. n. 75 del 1980. Il dato richiesto coincide con la base contributiva pari all'80% dello stipendio ed assegni utili a tal fine - (circolare n. 11 del 12.3.2001 e successive modificazioni di cui alle informative n.12 dell'11.6.2002, n. 5 del 18.3.2003 e n. 10 del 17/07/2003 della D.C. Trattamenti Fine Servizio e previdenza complementare).

Il campo va sempre valorizzato anche per il personale optante.

36. Contributo TFS

Indicare il totale dei contributi ai fini del trattamento di fine servizio a carico dell'Ente e del dipendente, trattenuti e versati dal datore di lavoro.

37.a Imponibile TFR - Elementi Accordo quadro 29/07/1999

Deve essere indicato l'imponibile contributivo ai fini TFR che coincide con la base contributiva pari all'80% dello stipendio ed assegni utili a tal fine, indicati nell'art.4 dell'accordo quadro Aran Sindacati del 29 luglio 1999. (cfr. circolare n. 30 del 01/08/2002 e informativa n. 10 del 17/07/2003 della D.C. Trattamenti Fine Servizio e previdenza complementare).

37.b Ulteriori elementi imponibili TFR

Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

38.a Contributo TFR su elementi Accordo quadro 29-07-1999

Deve essere indicato il totale dei contributi ai fini del TFR a carico dell'Ente, versati dal datore di lavoro, e calcolati sull'imponibile indicato nel campo 37.a.

22

38.b Contributo TFR su ulteriori elementi imponibili

Si fa riserva di successive istruzioni sulla compilazione di questo campo, che al momento non deve essere valorizzato.

39. Imponibile Cassa Credito/ENPDEDP

Indicare l'ammontare delle retribuzioni pensionabili (legge n. 662 del 1996) comprese le retribuzioni per periodi riguardati dalla contribuzione figurativa per tutte le tipologie previste dal D.Lgs. n. 564 del 1996 (cfr. circ. INPDAP prot. n. 64496 del 29 maggio del 1997).

Alle amministrazioni ed agli enti con personale iscritto ad INPDAP solo per la Cassa ENPDEDP è consentito raggruppare il periodo di lavoro svolto nel mese in un unico arco temporale.

40. Contributi Cassa Credito

Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa Credito.

41. Contributi Cassa ENPDEDP

Deve essere indicato il totale dei contributi trattenuti e versati dal datore di lavoro per la Cassa ENPDEDP.

42. Imponibile 13ª mensilità

Per i soli iscritti alla Cassa Trattamenti pensionistici dei dipendenti statali va indicata la retribuzione erogata per la 13^ mensilità.

43. Retribuzione teorica tabellare TFR

Va indicata la retribuzione mensile standard ai fini del calcolo della prestazione, vale a dire la prestazione che spetterebbe al dipendente se lavorasse un mese intero, senza abbattimento all'80% e senza rateo 13^ mensilità, tenendo conto del tipo impiego.

44. Retribuzione utile ai fini TFR

Deve contenere l'indicazione delle retribuzioni utili ai fini della prestazione del trattamento di fine rapporto (cfr. Dpcm 20 dicembre 1999 e s.m., e circolari INPDAP emanate in materia e da ultimo circolare n. 30 del 01/08/2002) tenendo conto di eventuali variazioni legate allo stato di servizio del dipendente (senza abbattimento all'80%).

45. Quota datore di lavoro per previdenza ed assistenza integrativa (L.166/91)

Deve essere indicato l'ammontare delle quote a carico dell'Ente datore di lavoro versate per forme pensionistiche e assicurazioni sanitarie integrative dirette, ai sensi della L. 166 del 1991, escludendo dal computo le eventuali quote di retribuzione variabile legata alla remunerazione di redditività e produttività, previste dai contratti di secondo livello (di cui alla legge 135/1997 e successive modifiche), destinate a previdenza complementare.

46. Contributo di solidarietà L.166/91

Va indicato l'importo del contributo di solidarietà, in misura del 10% dell'ammontare delle quote versate dal datore di lavoro per previdenza ed assistenza integrativa, ai sensi della L. 166 del 1991 (circolare INPDAP n.42 del 31/7/1998) come definite al punto 45.

23

47. Retribuzione decontribuita L.135/97

Indicare la parte di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche da contratti collettivi di II livello e corrisposta nel mese, non eccedente il 3% della retribuzione annua pensionabile (circolare INPDAP n.1 del 14/1/1998), al netto delle quote destinate a previdenza complementare. Su queste ultime quote di retribuzione, infatti, non è dovuto il contributo di solidarietà di cui al punto 46.

48. Contributo di solidarietà L.135/97

Deve essere indicato l'importo del contributo di solidarietà, in misura del 10% della retribuzione decontribuita ai sensi della legge 135/97 (circolare INPDAP n.1 del 14/1/1998).

49. Data fine beneficio eventi calamitosi

Deve essere indicata la data di fine periodo dell'eventuale beneficio di sospensione del versamento contributivo derivante da evento calamitoso, come stabilito dai relativi decreti e ordinanze emanati dalla Presidenza del Consiglio dei Ministri. La data deve essere aggiornata in caso di proroga del beneficio stesso.

50. Contributo pensionistico sospeso per eventi calamitosi

Valorizzare con l'importo del contributo pensionistico di cui è stato sospeso il versamento per effetto del beneficio concesso

51. Contributo previdenziale sospeso per eventi calamitosi

Valorizzare con l'importo del contributo previdenziale di cui è stato sospeso il versamento per effetto del beneficio concesso.

52. Conguaglio imponibile

Indicare l'importo del conguaglio positivo o negativo sulle retribuzioni del mese. L'eventuale importo negativo deve essere preceduto dal segno meno. Il campo è in
uso esclusivo per le denunce effettuate da SPT del MEF.

53. Contributo su conguaglio imponibile per Cassa pensionistica
54. Contributo su conguaglio imponibile per Cassa previdenziale
55. Contributo su conguaglio imponibile per Cassa credito
56. Contributo su conguaglio imponibile per Cassa ENPDEDP

I campi sono da compilare solo da parte di SPT del MEF. Valorizzare con l'ammontare del contributo, calcolato sull'importo dei conguagli indicati nei campi
"conguaglio imponibile" . L'eventuale importo negativo deve essere preceduto dal segno meno.

59. Orario settimanale ridotto personale scolastico

Per il personale scolastico assunto a tempo determinato iscritto alla Cassa Trattamenti pensionistici per i dipendenti statali, che effettua un orario ridotto rispetto all'orario di tempo pieno, indicare sempre l'orario settimanale effettivamente svolto. Ad ogni modifica dell'orario settimanale ridotto d'insegnamento deve essere fatta una nuova comunicazione del periodo lavorato.

L'orario deve essere espresso in unità di ore.

24

60. Percentuale aspettativa sindacale L.300/70

Indicare la percentuale dell' aspettativa concessa ai sensi dell'art. 31 della legge 300/70.

SEZIONE II - DATI RELATIVI ALLE AMMINISTRAZIONI O ENTI VERSANTI

Questa sezione va compilata nel caso in cui Enti o Amministrazioni diversi dal Sostituto dichiarante effettuino versamenti di contributi riportati nella Sezione I del quadro E0.

61.A Tipo contributo

Indicare il tipo di contributo utilizzando i codici contenuti nella prima tabella "Tipologia del contributo" del punto 12.1 del quadro Z1.

61.B Codice fiscale Amministrazione/Ente versante

Deve essere indicato il codice fiscale dell'Amministrazione obbligata al versamento dei contributi, diversa dal sostituto d'imposta.

61.C Codice identificativo INPDAP dell'Amministrazione/Ente versante

Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP, Per gli altri enti, il campo va valorizzato con 00000.

61.D Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF

Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo Servizio

61.E Imponibile

Indicare l'imponibile su cui è versato il contributo indicato al punto 61.F
61.F Importo dovuto

Indicare il totale dell'importo dovuto da ogni soggetto versante diverso dal sostituto.

  9. QUADRO E1 - DATI RELATIVI ALLE CONTRIBUZIONI AI FONDI

PENSIONE COMPLEMENTARE

In questo quadro vanno indicati i dati relativi alla previdenza complementare (fondo, periodi di riferimento, imponibili e contributi calcolati o/e versati). Diversamente dai dati relativi alla previdenza obbligatoria, gestiti mediante i quadri E0 e V1, questo quadro fornisce una rappresentazione per cassa e completa degli imponibili e delle contribuzioni. A questo stesso quadro è affidato il compito, infatti, di rappresentare arretrati di contribuzione, con eventuali relative quote aggiuntive di rifusione del danno e di interessi moratori.

Non tutti i dati relativi alla previdenza complementare, tuttavia, sono presenti in questo quadro. I dati relativi alla retribuzione utile per il TFR (soprattutto se accantonato figurativamente e quindi non versato tempo per tempo al fondo) ed alla retribuzione teorica tabellare (che serve a determinare la misura del TFR da accantonare figurativamente, in caso di cessazione del rapporti di lavoro durante il mese), indispensabili per individuare le quote da destinare a previdenza

25

complementare, vanno sempre indicati nei quadri E0 e V1, secondo le indicazioni ivi fornite.

9.1 Campi contenuti nel Quadro E1

1. Fondo Pensione Complementare

Va indicato il codice del Fondo pensione complementare di pertinenza, utilizzando uno dei codici della seguente tabella:

TABELLA CODICI FONDI PENSIONE COMPLEMENTARE

10 Espero

11 Laborfonds

12 Fopadiva

2. Comparto di investimento

È previsto per i Fondi Pensione Complementare con più comparti di investimento. Il codice che sarà utilizzato servirà ad indicare il comparto prescelto dal dipendente.

Attualmente il campo non deve essere valorizzato.

3. Data sottoscrizione domanda

Indicare la data di sottoscrizione del modulo di adesione al fondo da parte del rappresentante dell'amministrazione, se successiva alla data apposta dal lavoratore. Se la sottoscrizione del rappresentante dell'amministrazione è antecedente a quella del lavoratore, si deve indicare la data apposta da quest'ultimo.

4. Data inizio periodo

In questo campo va indicata la data di inizio periodo lavorativo del mese, ovvero può essere utilizzato per la comunicazione di periodi lavorativi precedenti.

5. Data fine periodo

In questo campo va indicata la data di fine periodo lavorativo del mese, ovvero può essere utilizzato per la comunicazione di periodi lavorativi precedenti.

6. Aliquota contributiva a carico del lavoratore

Indicare la misura percentuale del contributo a carico del lavoratore.

7. Aliquota contributiva a carico del datore di lavoro

Indicare la misura percentuale del contributo a carico del datore di lavoro.

  8. Quota TFR

Indicare la quota di TFR versato al Fondo, in misura percentuale della retribuzione base di riferimento ai fini del calcolo del TFR.

9. Data sospensione o cessazione della contribuzione

Indicare la data di sospensione o cessazione della contribuzione al Fondo per una delle motivazioni previste dallo Statuto del Fondo stesso

26

10. Motivo di sospensione

In questo campo va indicato il motivo della sospensione della contribuzione al Fondo, utilizzando uno dei codici previsti nell'allegata tabella "Tipo sospensione della contribuzione al FPC"

TABELLA CODICI TIPO SOSPENSIONE

Codice | Descrizione
001 | Per sospensione del rapporto di lavoro senza diritto alla corresponsione della retribuzione
002 | Per richiesta del lavoratore, quando la contribuzione spetterebbe anche in caso di mancata prestazione di lavoro dovuta a malattia, infortunio, assenza obbligatoria o facoltativa per maternità
003 | Per richiesta, senza causale specifica

11. Tipo di cessazione

In questo campo va indicato il motivo della cessazione della contribuzione al Fondo, utilizzando uno dei codici previsti nella seguente tabella.

TABELLA CODICI TIPO CESSAZIONE

Codice | Descrizione
001 | Per trasferimento ad altro fondo
002 | Per cessazione del servizio

12. Totale retribuzione soggetta a contributo

Totale della retribuzione del mese soggetta a contributo, determinata secondo le regole indicate da ciascun fondo pensione (si vedano in proposito i contratti collettivi, gli accordi e gli statuti in relazione ai singoli fondi ed ai comparti di contrattazione).

13. Conguaglio fiscale

Barrare la casella se nel mese non sono stati versati in tutto o in parte i contributi, per incapienza dovuta a conguaglio fiscale operato sulla retribuzione del mese.

14. Contributo a carico del lavoratore

Va indicato il contributo versato nel mese a carico del lavoratore, determinato in modo univoco dalle fonti istitutive per tutti i partecipanti al fondo.

15. Contributo calcolato e/o versato a carico del datore di lavoro

Deve essere indicato il contributo a carico del datore di lavoro. Il contributo si intende calcolato e versato se il datore di lavoro provvede direttamente al versamento. Deve considerarsi solo calcolato quando il versamento del contributo è demandato, per effetto di norma, ad un soggetto diverso dal datore di lavoro (l'INPDAP per le amministrazioni statali).

16. Contributo aggiuntivo/alternativo a carico del lavoratore

Indicare l'ammontare del contributo aggiuntivo o alternativo a quello obbligatorio versato dal lavoratore, che si avvale della facoltà prevista dallo Statuto del Fondo. Quando il contributo è alternativo (per esempio in alcuni accordi istitutivi relativi a comparti di contrattazione pubblica del Trentino Alto Adige che hanno previsto l'adesione al Laborfonds), non va compilato il campo 14 “contributo a carico del lavoratore”.

27

Le aliquote e le modalità di versamento della contribuzione aggiuntiva e alternativa sono indicate dai contratti, dagli accordi dagli statuti e dai regolamenti dei fondi pensione.

17. Quota versata a carico dell'iscritto per reintegrazione di anticipazione

In questo campo è previsto l'ammontare della quota versata a carico e per il dipendente per la reintegrazione di capitale anticipato dal Fondo. Attualmente il campo non va compilato

18. Quota versata a carico dell'iscritto per iscrizione al FPC, una tantum

Il campo deve contenere l'ammontare della quota versata una tantum dal dipendente per l'iscrizione al Fondo

19. Quota versata a carico del datore di lavoro per iscrizione al FPC, una

tantum

Va indicato l'ammontare della quota una tantum a carico del datore di lavoro per iscrizione al Fondo.

20. Quota retribuzione decontribuita (L. 135/97)

Indicare la quota di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche, da contratti collettivi di II livello e corrisposta nel mese, destinata a previdenza complementare. Sulla suddetta quota non gravano i contributi obbligatori ai fini pensionistici e il contributo di solidarietà

21. Versamenti TFR destinati a previdenza complementare

Questo campo deve essere compilato per i dipendenti che hanno aderito ad un Fondo Pensione Complementare e per i quali non è previsto l'accantonamento figurativo presso l'INPDAP ma il versamento effettivo presso il fondo, tempo per tempo, del TFR.

DATI RELATIVI AI CONTRIBUTI OMESSI O INDEBITAMENTE VERSATI

22. Data inizio periodo

Indicare la data di inizio del periodo a seguito di accertamenti d'ufficio, in cui sono stati omessi, ovvero versati indebitamente i contributi dovuti al Fondo.

23. Data fine periodo

Indicare la data di fine del periodo a seguito di accertamenti d'ufficio, in cui sono stati omessi, ovvero versati indebitamente i contributi dovuti al Fondo.

24. Contributo a carico del datore di lavoro per mancato versamento

Va indicato l'ammontare del contributo a carico del datore di lavoro, non versato al Fondo nel periodo di omissione e compreso nei versamenti del mese corrente.

25. Contributo a carico del lavoratore per mancato versamento

Indicare l'ammontare del contributo a carico del lavoratore, non versato al Fondo nel periodo di omissione e compreso nei versamenti del mese corrente

28

26. Importo a carico del datore di lavoro per la rifusione del danno subito dal lavoratore

Va indicato l'importo a carico del datore di lavoro, a titolo di rifusione del danno subito dal lavoratore per il mancato versamento dei contributi al Fondo

27. Quota sanzionatoria a carico del datore di lavoro

Valorizzare con la quota sanzionatoria a carico del datore di lavoro per il mancato versamento dei contributi al Fondo

28. Contribuzione indebitamente versata al FPC a carico del datore di lavoro

Il campo è da compilare se nei mesi precedenti è stata versata a carico del datore di lavoro una parte di contribuzione eccedente le denunce mensili. Il contributo qui segnalato viene comunicato al Fondo Pensione che curerà il rimborso all'Amministrazione/Ente, previo accertamento della effettiva spettanza della somma evidenziata e secondo regole che saranno definite da ciascun fondo

29. Contribuzione indebitamente versata al FPC a carico del lavoratore

Il campo è da compilare se nei mesi precedenti è stata versata a carico lavoratore una parte di contribuzione eccedente le denunce mensili. Il contributo qui segnalato viene comunicato al Fondo Pensione che curerà il rimborso, previo accertamento della effettiva spettanza della somma evidenziata e secondo regole che saranno definite da ciascun fondo.

DATI RELATIVI ALLE AMMINISTRAZIONI O ENTI VERSANTI

30. Codice fiscale Amministrazione/Ente versante

Deve essere indicato il codice fiscale dell'Amministrazione obbligata al versamento dei contributi per i FPC

31. Codice identificativo dell'Amministrazione/Ente versante

Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP. Per gli altri enti, il campo va valorizzato con 00000.

32. Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF

Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo Servizio.

  10. QUADRO F1 - DATI RELATIVI A QUOTE DI PIANI DI

    AMMORTAMENTO

In questo quadro sono rappresentate le informazioni sulle quote di ammortamento di debiti (per prestiti o oneri di riscatto e ricongiunzione) relativi al personale iscritto, gestiti mediante trattenute sulla retribuzione erogata. Si tratta di quote relative:
- al versamento degli oneri per il riscatto di periodi ai fini pensionistici;
- al versamento degli oneri relativi alla ricongiunzione di periodi di contribuzione

versati presso altri regimi pensionistici

- al versamento di oneri per il riscatto di periodi ai fini dei trattamenti di fine servizio;

29

- al rimborso di mutui e prestiti accesi presso la Gestione credito dell'Istituto;- al versamento di oneri per il riscatto di periodi ai fini dei trattamenti di fine

rapporto.

10.1 Campi contenuti nel Quadro F1

1. Mese di riferimento

Deve essere indicato il mese cui si riferisce la trattenuta effettuata all'iscritto.

2. Cassa (Gestione assicurativa)

Deve essere indicata la cassa pensionistica e/o previdenziale cui si riferisce il versamento (vedi tabella codici Casse del quadro E0)

3. Tipologia del piano di ammortamento

Deve essere indicato il codice relativo al tipo contributo trattenuto al dipendente, utilizzando i codici della seguente tabella. I piani di ammortamento corrispondenti alle prestazioni creditizie, codice 14 Mutuo e codice 15 Prestito, della relativa tabella codici tipo contributo, come precisato nell'ultimo capoverso del paragrafo 1, non devono essere comunicati nella denuncia mensile art. 44, ma, fino a nuova comunicazione, continueranno ad essere comunicati solo nel tracciato TRS.

TABELLA CODICI TIPO CONTRIBUTO PER PIANI DI AMMORTAMENTO

Codice | Descrizione | Quadro
11 | Riscatto ai fini pensionistici | F1 e Z1
12 | Ricongiunzione L.29/79 | F1 e Z1
13 | Riscatto ai fini TFS | F1 e Z1
14 | Mutuo | F1 e Z1
15 | Prestito | F1 e Z1
28 | Riscatto ai fini TFR | F1 e Z1

4. Data scadenza del piano di ammortamento

Indicare la data di scadenza del piano di ammortamento relativo alla quota comunicata.

5. Quota

Deve essere indicato l'ammontare della quota oggetto di versamento.

6. Sanzioni

Deve essere indicato l'importo delle sanzioni versate a causa di ritardato pagamento.

7. Tipologia operazione

Indicare V se si tratta di un versamento a favore del'INPDAP Indicare R se si tratta di un rimborso a favore dell'Amministrazione/Ente versante Il campo serve per gestire il recupero di una quota versata in più nei mesi precedenti.

DATI RELATIVI ALLE AMMINISTRAZIONI/ENTI VERSANTI

I seguenti campi vanno compilati solo se l'ente versante è diverso dal dichiarante.

30

8. Codice fiscale Amministrazione/Ente versante

Va indicato il codice fiscale dell'Amministrazione obbligata al versamento.

9. Codice identificativo INPDAP dell'Amministrazione/Ente versante

Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP. Per gli altri enti, il campo va valorizzato con 00000.

10. Codice identificativo dell'Amministrazione/Ente versante attribuito da SPT del MEF

Per le sedi di servizio delle amministrazioni statali gestite dal Service personale tesoro del Ministero dell'Economia e delle finanze va indicato l'apposito codice attribuito da questo Servizio.

  11. QUADRO V1 - DATI RELATIVI AI PERIODI ALLE

    RETRIBUZIONI E AI CONTRIBUTI DOVUTI PER I PERIODI PREGRESSI

Questo quadro è da utilizzare per la comunicazione, ad integrazione o rettifica delle informazioni relative ai dati retributivi e contributivi riguardanti periodi pregressi, con riferimento alla previdenza obbligatoria e ad altre attività istituzionali dell'INPDAP. Una parte delle informazioni contenute in questo quadro, collegata con quelle dei quadri E0 ed E1, serve per la gestione degli accantonamenti per TFR e, quindi, anche per i controlli dei dati relativi alle posizioni di previdenza complementare costituite nei fondi pensione.

In caso di dipendente non iscritto ad INPDAP e iscritto solo ad un fondo pensione complementare, vanno valorizzati i seguenti campi:

- data inizio e data fine periodo;

- codice tipo impiego

- codice tipo servizio

- tipo part time

- retribuzione utile TFR

- retribuzione teorica tabellare TFR.

La struttura del quadro V1, relativamente ai campi comuni, è identica a quella del quadro E0 e, pertanto, per la loro compilazione valgono le stesse istruzioni fornite al paragrafo 8.1 del quadro E0.

Nel quadro V1, rispetto ai campi del quadro E0, è possibile indicare importi contributivi a credito dell'Amministrazione/Ente dichiarante, preceduti dal segno (-), a rettifica di precedenti comunicazioni. La somma algebrica dei campi del quadro E0 e i corrispondenti campi del V1 costituirà, secondo criteri più avanti illustrati, il totale dovuto dall'Amministrazione/Ente, per il mese di riferimento.

11.1 Compilazione dei campi contenuti esclusivamente nel quadro

V1

Per la compilazione dei campi contenuti esclusivamente nel quadro V1, si forniscono le seguenti istruzioni:

31

Causale variazione

Il campo va compilato obbligatoriamente con l'indicazione del codice dell'evento che ha reso necessaria la variazione dei dati comunicati con precedenti denunce, ovvero la comunicazione di dati mai dichiarati, utilizzando la seguente tabella:

TABELLA CODICI CAUSALI VARIAZIONE

1 Variazione di dati già comunicati con precedenti denunce 2 Retribuzioni e periodi non denunciati per i quali sono stati già effettuati versamenti 3 Retribuzioni e periodi non denunciati per i quali non sono stati effettuati i relativi

versamenti

4 Sostituzione retribuzioni posizione assicurativa per SPT del MEF

Si forniscono alcuni chiarimenti sull'utilizzo della tabella codici causali di variazione:

Codice causale variazione n. 1

Indicare la causale n. 1 in caso di comunicazioni riguardanti:

  1. retribuzioni relative a mesi precedenti pagate nel mese di riferimento

  2. arretrati contrattuali, tredicesima mensilità per iscritti cessati

  3. variazioni di tipo impiego e servizio e variazioni di periodi lavorativi, ecc.

E' da tenere presente nella compilazione, che ogni variazione deve essere descritta su un periodo di riferimento mensile. Per arretrati contrattuali con decorrenze ed importi omogenei rispetto all'arco temporale da comunicare, è consentita la denuncia di un unico periodo superiore al mese, ferme restando le suddivisioni per tipo impiego e tipo servizio precedentemente denunciati e per ciascun anno solare. In altri termini, il periodo di riferimento non può mai eccedere un anno solare.

Si precisa, inoltre, che relativamente alle variazioni di cui al punto c) devono essere compilati i soli campi oggetto di variazione, tenendo presente che nei campi contenenti importi, devono essere denunciate solo le differenze positive o negative.

Codice causale variazione n. 2

E' da utilizzare nei casi in cui nei mesi precedenti a quello di riferimento è stata omessa la denuncia della retribuzione e del periodo lavorativo, ma è stata versata contribuzione. Si seguono le regole di compilazione e i controlli previsti per il quadro E0.

Rientrano in questa causale le denunce mensili non inviate nei termini, di cui al paragrafo 2.7 delle presenti istruzioni.

Codice causale variazione n. 3

Rientra in questa categoria la comunicazione di retribuzioni erogate in periodi precedenti al mese di riferimento mai denunciate, per le quali non sono stati versati i relativi contributi. La denuncia segue le regole di compilazione e i relativi controlli previsti per la il quadro E0.

Nei casi di denuncia per evasione contributiva, è possibile compilare anche i seguenti campi:

- importo sanzioni

- data di decorrenza sanzioni

- tipo accertamento

32

Codice causale variazione n. 4

Questo codice causale (sostituzione di retribuzioni imponibili per l'aggiornamento della posizione assicurativa) può essere utilizzato esclusivamente dal Service personale Tesoro del Ministero delle Economia e delle Finanze, al fine di consentire la comunicazione, per l'aggiornamento della posizione assicurativa dell'iscritto, di imponibili variati rispetto a quelli precedentemente dichiarati.

  12. Tipo servizio

Per la compilazione di questo campo nel quadro V1, ad integrazione delle istruzioni indicate nel quadro E0, valgono le seguenti istruzioni: Per la variazione di un periodo lavorativo comunicato con precedente quadro E0, (causale variazione n. 1) in caso di tipi servizio con copertura figurativa a carico INPDAP, ovvero per una sospensione del rapporto di lavoro, non utile ai fini delle prestazioni INPDAP, oltre agli altri dati obbligatori, si deve comunicare:
- il periodo non lavorato

- uno dei codici tipo servizio oggetto di copertura figurativa, o il tipo servizio codice

"30 Servizio non utile"

- la parte di retribuzione non utile e il contributo da recuperare, preceduti dal segno

meno.

24. Codice aliquota

Deve essere indicato il codice:

1 – per gli emolumenti assoggettati ad aliquota contributiva di competenza; 2 – per gli emolumenti assoggettati ad aliquota contributiva di cassa.

Si intende aliquota contributiva di competenza quella relativa al periodo di riferimento delle retribuzioni; l'aliquota contributiva di cassa è riferita a quella vigente al momento dell'erogazione delle retribuzioni (cfr. circolare INPDAP 63486 del 17 febbraio 1997).

Ad ogni cambio di aliquota è necessario compilare un nuovo quadro V1. Di seguito si riporta la tabella delle date in cui l'aliquota è cambiata:

Codice Cassa | Cassa | Data cambio aliquota
1 | CTPS | 1.05.85 | 1.05.91 | 1.07.92 | 1.10.95 | 1.12.96
2 e 3 | CPDEL, CPI | 1.05.85 | 1.05.91 | 1.07.92 |  | 1.12.96
5 | CPS | 1.07.65 | 1.05.91 | 1.07.92 |  | 1.12.96
4 | CPUG |  | 1.05.91 | 1.07.92 |  | 1.12.96
9 | CREDITO |  |  |  |  | 1.12.96

52. Importo sanzioni Cassa pensionistica
53. Importo sanzioni Cassa previdenziale

54. Importo sanzioni Cassa credito

55. Importo sanzioni Cassa ENPDEDP

Valorizzare con l'ammontare delle sanzioni calcolate sulle retribuzioni indicate con causale di variazione n. 3

57. Tipo accertamento

Indicare 1 se la denuncia di evasione contributiva di cui alla causale n. 3 è in seguito ad "accertamento d'ufficio". Se la denuncia è presentata spontaneamente dall'Ente, valorizzare con 2.

33

58. Data di decorrenza sanzioni

Valorizzare con la data di decorrenza delle sanzioni indicate negli appositi campi "importo sanzioni".

  12. QUADRO Z1 - PROSPETTO RIEPILOGATIVO DEI DATI

    CONTENUTI NEI QUADRI E0, F1 E V1

In questo quadro sono riepilogati i totali ed i sub totali dei contributi dovuti e dei relativi imponibili per singola cassa gestita dall'INPDAP, desumibili dalla somma algebrica tra i valori relativi agli importi rappresentati nei rispettivi campi di E0 e V1, riferiti alle singole voci di contribuzione, nonché i totali delle somme dovute per i piani d'ammortamento indicati nel quadro F1.

Per ogni soggetto dichiarante (sostituto d'imposta) ci saranno tanti Z1 quante sono le casse a cui affluiscono i contributi. Ogni Z1 riepiloga il totale dovuto dall'Amministrazione/Ente (articolato in sub totali per le singole voci contributive) alla singola cassa o gestione dell'Istituto, con riferimento a tutti i dipendenti iscritti. Questo quadro, pertanto, è utile base per la compilazione della distinta di versamento dei contributi mensili, prevista dall'art. 22 della legge 440 del 1987 e da altre norme.

I valori rappresentati in questo quadro saranno quadrati con le somme effettivamente versate all'Istituto, secondo le regole vigenti, tenendo conto dell'utilizzo di eventuali eccedenze contributive già versate.

La regola di raggruppamento delle informazioni contabili è:

  1. amministrazione versante

  2. Cassa

  3. codice aliquota

  4. periodo di riferimento

A parità di questi elementi devono essere sommate le retribuzioni imponibili e i relativi contributi.

12.1 Campi del quadro Z1

1. Codice fiscale Amministrazione/Ente versante

Codice fiscale dell'Amministrazione obbligata al versamento, desumibile dai Quadri E0, V1, F1.

2. Codice identificativo INPDAP dell'Amministrazione/Ente versante

Codice identificativo attribuito dall'INPDAP, in aggiunta al codice fiscale, desumibile dal Quadro E0, V1, F1.

3. Codice Amministrazione versante attribuito da SPT del MEF

Questo codice, ad uso esclusivo del Servizio Informativo del Ministero dell'Economia e delle Finanze, individua le Amministrazioni statali ed è desumibile dai quadri E0, V1, F1.

4. Codice Cassa (gestione assicurativa)

34

Vedi tabella codici casse del quadro E0.

5. Periodo di riferimento

Il periodo di riferimento è obbligatorio e può avere il formato con sei cifre (MMAAAA)

  • quattro cifre (AAAA) e viene così determinato:

    ü Mese e anno di riferimento della fornitura per i dati contenuti nel quadro E0 ü Anno di riferimento del periodo dichiarato per i dati contenuti nel quadro V1,

    per gli anni in cui l'aliquota contributiva non è variata

    ü Anno e ultimo mese di riferimento dell'aliquota contributiva per i dati contenuti

    nel quadro V1 relativi ad anni in cui l'aliquota contributiva ha subito una variazione (ad esempio nel 1996 si può avere un quadro Z1 con periodo di riferimento 111996 e una con periodo di riferimento 121996 in quanto l'aliquota contributiva è variata il 1/12/1996)

    ü Anno e mese di riferimento della quota trattenuta al dipendente per i dati

    contenuti nel quadro F1

6. Codice aliquota

I dati espressi nel quadro E0 sono da intendere sempre con aliquota di competenza (codice 1). In presenza di quadro V1 il codice è desumibile dal campo 24 del quadro V1 stesso.

DATI PENSIONISTICI (codici Casse 1, 2, 3, 4 e 5):

Campi imponibili

I campi imponibili vanno valorizzati con l'indicazione del totale degli importi, desunti dai campi "totale imponibile pensionistico per il periodo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO, sulla base del tipo impiego presente nei quadri E0 e V1.

Campi contributi

Nei campi contributi va indicato il totale degli importi contenuti nei corrispondenti campi "contributo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO, sulla base del tipo impiego presente nei quadri E0 e V1.

TIPOLOGIA DEL CONTRIBUTO

Codice | Descrizione | Quadro
1 | Contribuzione per dipendenti a tempo pieno o part-time per codici di tipo impiego 1, 2, 5, 6, 8, 9, 10, 13, 14, 17, 18 | Z1
2 | Contribuzione per dipendenti CFL centro nord (aliquota ente abbattuta del 25%) per codici di tipo impiego 3, 15 | Z1
3 | Contribuzione per dipendenti CFL mezzogiorno (aliquota ente abbattuta del 50%) per codici di tipo impiego 4, 7, 16 | Z1
4 | Decontribuzione L. 135/97 | Z1
5 | Eccedenza con contributo maggiorato dell'1% | Z1
6 | Contribuzione 10% L. 166/91 | Z1

35

7 | TFS | Z1
8 | Contributo TFR su elementi Accordo quadro 29/7/99 | Z1
9 | Credito | Z1
10 | ENPDEDP | Z1
29 | Contribuzione per dipendenti CFL centro nord L. 407/90, art. 8 c. 9 per codici di tipo impiego 11 | Z1
30 | Contribuzione per dipendenti CFL mezzogiorno L. 407/90, art.8 c.9 per codici di tipo impiego 12 | Z1
32 | Contributo su ulteriori elementi imponibili TFR | Z1

Contribuzione per dipendenti a tempo pieno o part-time

  7. Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo",

campo 32 dei quadri E0 e V1, per tipo impiego 1,2,5,6,8,9,10,13,14, 17, 18

8. Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 1,2,5,6,8,9,10,13,14, 17, 18

Contribuzione per dipendenti CFL centro-nord

9. Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 3, 15
10. Contributo: somma algebrica del "Totale contributi pensionistici per il periodo" campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 3, 15

Contribuzione per dipendenti CFL mezzogiorno

11. Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 4, 7, 16
12. Contributo: somma del "Totale contributi pensionistici per il periodo" campo 33 dei quadri E0 e V1 (a carico lavoratore e datore di lavoro) escluso contributo aggiuntivo 1% per tipo impiego 4, 7, 16

Contribuzione per dipendenti assunti L. 407/90 centro-nord

13. Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 11
14. Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1, per tipo impiego 11, escluso contributo aggiuntivo 1%.

Contribuzione per dipendenti assunti L. 407/90 mezzogiorno

15. Imponibile: somma algebrica del "Totale imponibile pensionistico per il periodo", campo 32 dei quadri E0 e V1, per tipo impiego 12
16. Contributo: somma algebrica del "Totale contributi pensionistici per il periodo", campo 33 dei quadri E0 e V1, per tipo impiego 12, escluso contributo aggiuntivo 1%.

Retribuzione decontribuita L. 135/97

  17. Imponibile: somma algebrica della "Retribuzione decontribuita L. 135/97",

campo 47 dei quadri E0 e V1

36

18. Contributo: somma algebrica del "Contributo di solidarietà L. 135/97", campo 48 dei quadri E0 e V1

Contributo aggiuntivo 1% sulle retribuzioni eccedenti il massimale

19. Imponibile: somma algebrica di "Contributo 1% eccedente il tetto retributivo" moltiplicato 100, campo 34 dei quadri E0 e V1
20. Contributo: somma algebrica di "Contributo 1% eccedente il tetto retributivo", campo 34 dei quadri E0 e V1

Contributo di solidarietà L. 166/91

  21. Imponibile: somma algebrica di "Quota a carico del datore di lavoro per

previdenza ed assistenza integrativa (Legge 166/91)", campo 45 dei quadri E0 e V1
22. Contributo: somma algebrica di Contributo di solidarietà L. 166/91, campo 46 dei quadri E0 e V1.

DATI PREVIDENZIALI (codice Cassa 6 o 7):

TFS

23. Imponibile: somma algebrica di "Imponibile TFS", campo 35 dei quadri E0 e V1
24. Contributo: somma algebrica di "Contributo TFS", campo 36 dei quadri E0 e V1

TFR

25a. Imponibile: somma algebrica di "Imponibile TFR- elementi Accordo quadro 29/07/1999", campo 37a dei quadri E0 e V1
25b. Contributo: somma algebrica di "Contributo TFR su elementi Accordo quadro 29-07-1999", campo 38a dei quadri E0 e V1

26a. Imponibile: somma algebrica di "Ulteriori elementi imponibili TFR ", campo 37b dei quadri E0 e V1. Si fa riserva di ulteriori istruzioni sulla compilazione del campo che, al momento, non va valorizzato.

26b. Contributo: somma algebrica di "Contributo su ulteriori elementi imponibili TFR", campo 38b dei quadri E0 e V1. Si fa riserva di ulteriori istruzioni sulla compilazione del campo che, al momento, non va valorizzato.

DATI RELATIVI A CREDITO/ENPDEDP (codice Cassa 9 e 8):

27. Imponibile: somma algebrica di "Imponibile Cassa credito/ENPDEDP", campo 39 dei quadri E0 e V1, con codice Cassa 9
28. Contributo: somma algebrica di "Contributo Cassa Credito", campo 40 dei quadri E0 e V1, con codice Cassa 9

29: Imponibile: somma algebrica di "Imponibile Cassa credito/ENPDEDP", campo 39 dei quadri E0 e V1, con codice Cassa 8
30. Contributo: somma algebrica di "Contributo Cassa ENPDEDP", campo 41 dei quadri E0 e V1, con codice Cassa 8

DATI RELATIVI A QUOTE DI PIANI D'AMMORTAMENTO

37

Indicare in ogni campo, distintamente per ogni codice di cui alla seguente tabella
TIPOLOGIA DEL CONTRIBUTO, le somme dovute per piani d'ammortamento, desunte dal quadro F1.

Il codice tipologia di contributo da inserire nel quadro Z1 per gli importi comunicati nei quadri F1 è quello indicato nell'omonimo campo del quadro F1. Se il campo “Tipologia operazione” del quadro F1 è V (versamento), l'importo indicato nel campo “Contributo" deve essere sommato; se il campo “Tipologia operazione” del quadro F1 è R (rimborso), l'importo indicato nel campo “Contributo" deve essere sottratto.

TIPOLOGIA DEL CONTRIBUTO PER PIANI DI AMMORTAMENTO

Codice | Descrizione | Quadri
11 | Riscatto ai fini pensionistici | F1 e Z1
12 | Ricongiunzione L.29/79 | F1 e Z1
13 | Riscatto ai fini TFS | F1 e Z1
14 | Mutuo | F1 e Z1
15 | Prestito | F1 e Z1
28 | Riscatto ai fini TFR | F1 e Z1

31. Riscatto ai fini pensionistici: somma delle quote dovute per riscatto indicate nel quadro F1, tipo contr. 11

32. Ricongiunzione L. 29/79: somma delle quote dovute per ricongiunzione L. 29/79 indicate nel quadro F1, tipo contr. 12

33. Riscatto ai fini TFS: somma delle quote di riscatto ai fini TFS indicate nel quadro F1, tipo contr. 13

34. Mutuo: somma delle quote di mutuo indicate nel quadro F1, tipo contr. 14

35. Prestito: somma delle quote di prestito indicate nel quadro F1, tipo contr. 15

36. Riscatto ai fini TFR: somma delle quote di riscatto ai fini TFr indicate nel quadro F1, tipo contr. 28

ALTRI DATI

37. Sanzioni

Totale degli importi indicati nei campi "Sanzioni":

  4. 52 del quadro V1 per cassa pensionistica;

  5. 53 del quadro V1 per cassa previdenziale;

  6. 54 del quadro V1 per cassa credito;

  7. 55 del quadro V1 per cassa ENPDEDP;

  8. 6 del quadro F1.

38. Contributo sospeso per eventi calamitosi

Totale degli importi indicati nei campi "contributo sospeso per eventi calamitosi":- 50 dei Quadri E0, V1, per cassa pensionistica;- 51 dei quadri E0, V1 per cassa previdenziale.

38

  39. Contributi per conguaglio su imponibile

Indicare il totale dei contributi conguagliati, indicati nei campi:

  1. 53 del quadro E0 per Cassa pensionistica;

  10. 54 del quadro E0 per Cassa previdenziale;

  11. 55 del quadro E0 per Cassa Credito;

  50. 56 del quadro E0 per ENPDEDP.

  13. QUADRO Z2 - PROSPETTO RIEPILOGATIVO DEI DATI DI

    VERSAMENTO

In questo quadro sono riepilogati i totali versati (ed i subtotali) per singola cassa o gestione di destinazione dei versamenti e rimborsi (contributi, sanzioni, eccedenze, versamenti non contributivi, etc), sempre riferiti alle singole voci ed al totale dei dipendenti che fanno capo ad ogni soggetto dichiarante (sostituto d'imposta) per ogni singola cassa.

Sono da compilare tanti Z2 quante sono le tipologie di contribuzione (indicate nella tabella tipologia di versamento) e le modalità di versamento (Tesoreria, Conti correnti postali, banca). In altri termini, ogni Z2 conterrà il riferimento:

  13. ad una sola delle tipologie di versamento indicate in tabella, con eventuali ulteriori

    suddivisioni per il codice 31 (contributi pensionistici, previdenziali, ammortamenti etc);

  14. ad una sola delle modalità di pagamento.

Questo quadro è destinato a sostituire le distinte di versamento mensile prodotte mediante i moduli "Allegato 2" e "Allegato 3" di cui alla circolare INPDAP 10 gennaio 2002, n. 1. Si fa riserva di successive istruzioni sui tempi e sulle modalità con cui avverrà questo passaggio. Al momento, la compilazione di questo quadro non è obbligatoria.

13.1 Campi del Quadro Z2

1. Cassa

Vedi Tabella codici Casse riportata nel quadro E0

2. Periodo di riferimento

Indicare il periodo di riferimento dei contributi versati o della quota trattenuta espresso nel formato MMAAAA

3. Tipologia del versamento

Indicare la tipologia del pagamento utilizzando la seguente tabella:

TIPOLOGIA DEL VERSAMENTO

Codice | Descrizione | Quadro
16 | Ruoli generali/sistemazioni contributive/suppletivi | Z2
17 | Ruoli per Benefici L.336/70 | Z2

39

18 | Ruoli per Ricongiunzione L.29/79 | Z2
19 | Ruoli per Riscatto ai fini pensionistici | Z2
20 | Ruoli quote a carico ante d.p.r. 538/86 | Z2
21 | Ruoli per d.p.r. 538/86 | Z2
22 | Recupero benefici concessi in sede di Pensione | Z2
23 | Recupero benefici concessi in sede di Buonuscita | Z2
24 | Somme versate per condono | Z2
25 | Sanzioni per omesso o ritardato pagamento | Z2
26 | Somme versate in conto anticipazione | Z2
27 | Somme a credito utilizzate (eccedenze) | Z2
31 | Versamenti da Z1 | Z2
33 | Restituzione contributi sospesi per eventi calamitosi |

  4. Data di versamento

Indicare la data di effettivo versamento del contributo.

  5. Modalità di pagamento

Indicare la modalità di pagamento dei contributi e quote di ammortamento utilizzando i codici della seguente tabella:

TABELLA MODALITA' DI PAGAMENTO

  1. Versamenti in Tesoreria

  2. Tramite c/c postale

  3. Banca

  4. Riferimento del conto corrente

Indicare il numero di conto corrente infruttifero, ovvero la contabilità speciale o il conto corrente postale su cui è affluito il versamento.

Nei casi in cui viene indicata la modalità di pagamento attraverso Banca (codice 3 della "tabella modalità di pagamento") si deve indicare il codice IBAN.

7. Riferimento del pagamento

Indicare il numero della quietanza, per i versamenti tramite tesoreria, o del bollettino di conto corrente postale o bancario attestante l'avvenuto versamento.

8. Contributo per dipendenti a tempo pieno o part-time

Indicare il totale del versato con riferimento al campo 8 del quadro Z1

9. Contributo per dipendenti CFL centro-nord

Indicare il totale del versato con riferimento al campo 10 del quadro Z1

10. Contributo per dipendenti CFL mezzogiorno

Indicare il totale del versato con riferimento al campo 12 del quadro Z1

  11. Contributo per dipendenti assunti L. 407/90 centro-nord

Indicare il totale del versato con riferimento al campo 14 del quadro Z1

40

  13. Contributo per dipendenti assunti L. 407/90 mezzogiorno

Indicare il totale del versato con riferimento al campo 16 del quadro Z1

  14. Contributo su retribuzione decontribuita L. 135/97

Indicare il totale del versato con riferimento al campo 18 del quadro Z1

  15. Contributo dell'1% sulla retribuzione eccedente il massimale

Indicare il totale del versato con riferimento al campo 20 del quadro Z1

  16. Contributo di solidarietà L. 166/91

Indicare il totale del versato con riferimento al campo 22 del quadro Z1

  17. Contributo TFS

Indicare il totale del versato con riferimento al campo 24 del quadro Z1

  18. a Contributo TFR

Indicare il totale del versato con riferimento al campo 25b del quadro Z1

18.b Contributo TFR

Indicare il totale del versato con riferimento al campo 26b del quadro Z1. Si fa riserva di ulteriori istruzioni per la compilazione di questo campo che, per il momento non va valorizzato.

  19. Contributo Credito

Indicare il totale del versato con riferimento al campo 28 del quadro Z1

  20. Contributo ENPDEDP

Indicare il totale del versato con riferimento al campo 30 del quadro Z1

  21. Riscatto ai fini pensionistici

Indicare il totale del versato con riferimento al campo 31 del quadro Z1

  22. Ricongiunzione L. 29/79

Indicare il totale del versato con riferimento al campo 32 del quadro Z1

  23. Riscatto ai fini TFS

Indicare il totale del versato con riferimento al campo 33 del quadro Z1

  24. Mutuo

Indicare il totale del versato con riferimento al campo 34 del quadro Z1

  25. Prestito

Indicare il totale del versato con riferimento al campo 35 del quadro Z1

  26. Riscatto ai fini TFR

Indicare il totale del versato con riferimento al campo 36 del quadro Z1

  27. Numero ruolo o data nota di debito

    41

Indicare il numero del ruolo cui si riferisce il versamento. Per le note di debito indicare la data di emissione.

  28. Versamento non riferibile ad imponibile

Indicare l'ammontare del versamento per quote non riferibili ad imponibili (contenuti nei quadri E0, V1 ed F1), riguardanti tipologie di versamento dal n. 16 al n. 27 della tabella "tipologia di versamento ".

  29. Sanzioni

Indicare l'ammontare delle sanzioni che possono essere riferite a totali già indicati nello Z1 (campo 37) o, in alternativa, che riguardano quote non riferibili ad imponibili indicati in Z1 (dal n. 16 al n. 25 della citata tabella).

  30. Utilizzo di eccedenze

Indicare le somme versate in eccedenza nei mesi precedenti che l'Amministrazione intende utilizzare nel mese corrente.

  31. Somme versate in conto anticipazione

Inserire in questo campo eventuali somme versate nel mese corrente dall'Amministrazione in conto anticipazioni, non riferibili a specifiche posizioni denunciate nei quadri E0, V1 e/o F1.

  14. QUADRO Z3 - PROSPETTO RIEPILOGATIVO DEI DATI

    CONTENUTI NEI QUADRI E1

Questo quadro svolge la funzione di distinta di versamento, riepilogativa dei dati della denuncia retributiva e contributiva contenuti nei quadri E1, per la previdenza complementare.

Pertanto, per ogni soggetto dichiarante ci saranno tanti Z3 quanti sono i fondi di previdenza complementare a cui affluiscono i contributi riferiti al personale gestito ed iscritto ai fondi stessi e dipendente dal soggetto dichiarante. Ogni Z3 riepiloga il totale da versare (articolato in sub totali per le singole voci contributive) per tutti i dipendenti iscritti al singolo fondo ed il cui valore dovrà essere riconciliato con i bonifici di versamento alla banca depositaria del fondo stesso.

14.1 Campi del quadro Z3

1. Codice fiscale Amministrazione/Ente versante

Codice fiscale dell'Amministrazione obbligata al versamento, obbligatorio se diverso dal dichiarante.

2. Codice identificativo INPDAP dell'Amministrazione/Ente versante

Codice attribuito dall'INPDAP, in aggiunta al codice fiscale. Il campo deve essere valorizzato dagli enti in possesso del numero progressivo, assegnato dall'INPDAP, Per gli altri enti, il campo va valorizzato con 00000 .

3. Codice Amministrazione versante attribuito da SPT del MEF

42

Questo codice, ad uso esclusivo per le denunce di SPT del MEF, individua le Amministrazioni Statali.

  4. Fondo Pensione Complementare

Vedi Tabella Codice Fondo allegata al quadro E1

5. Tipologia del pagamento

Identifica la modalità del pagamento dei contributi. Indicare:

1. per circuito bancario

2. mandato informatico (valore ad esclusivo uso di SPT del Mef per le denunce rese per conto di sostituti di imposta in qualità di service amministrativo).

6. Numero bonifici

Indicare il numero complessivo dei bonifici riguardati dal versamento relativo al presente Z3.

7. Importo totale contributi a carico lavoratore

Totale degli importi contributivi a carico del lavoratore indicati nei seguenti campi del quadro E1:

o) campo 14 “Contributo versato a carico del lavoratore”

  16. campo 16 “Contributo aggiuntivo/alternativo calcolato e versato a carico del

    lavoratore”

  17. campo 18 “Quota versata a carico dell'iscritto per iscrizione al FPC, una tantum”

  18. campo 25 “Contributo a carico del lavoratore per mancato versamento al Fondo”.

8. Importo totale contributi a carico datore di lavoro

Totale degli importi contributivi a carico del datore di lavoro indicati nei seguenti campi del quadro E1:

  19. campo 15 “contributo calcolato o/e versato a carico del datore di lavoro”

  20. campo 19 “quota versata a carico del datore di lavoro per iscrizione al FPC, una

    tantum”

  21. campo 24 “contributo a carico del datore di lavoro per mancato versamento al Fondo.

9. Quota reintegrazione

Totale delle quote reintegrate dai lavoratori per anticipazioni ottenute dal FPC, indicate nel campo 17 “Quota versata a carico dell'iscritto per reintegrazione anticipazione”, del quadro E1.

10. Quota di retribuzione decontribuita L. 135/97

Totale delle quote di retribuzione decontribuita ai sensi della L. 135 del 1997 versate al Fondo, indicate nel campo 20 “quota di retribuzione decontribuita (L.135/97)” del quadro E1.

11. Importo totale versamenti per TFR

Totale dei versamenti TFR al Fondo indicati nel campo 21 “Versamenti TFR destinati a previdenza complementare” del quadro E1.

12. Importo totale rifusione danno

43

Totale importi di rifusione danno per omesso versamento indicati nel campo 26 “Importo a carico del datore di lavoro per la rifusione del danno subito dal lavoratore” del quadro E1.

13. Importo totale sanzioni a carico datori di lavoro

Totale importi delle sanzioni a carico dei datori di lavoro per mancato versamento al Fondo indicati nel campo 27 “Quota sanzionatoria a carico del datore di lavoro” del quadro E1.

IL DIRETTORE GENERALE

(Dott. Luigi Marchione)

f.to Luigi Marchione

44


Nota op II agg 2 feb.doc

Ai Direttori delle Sedi Provinciali
e Territoriali e per loro tramite:

- Alle Amministrazioni Statali
- Agli Enti con Personale
Iscritto alle Casse CPDEL,
CPS, CPI
- Alle Corti d'Appello

A tutte le Amministrazioni
partecipanti
alla sperimentazione in materia
di denunce mensili

Alla Struttura Segreteria Organi
Collegiali

Ai Dirigenti Generali
Centrali e Compartimentali

Ai Coordinatori delle Consulenze
Professionali

Oggetto: Seconda nota integrativa di aggiornamento della circolare 59 del 27 ottobre

2004 in materia di denunce mensili ex art. 44 DL. 269/2003

Di seguito alla nota n. 4461/DG del 9 dicembre 2004, e sulla base degli esiti e quesiti posti dagli enti impegnati nella sperimentazione, sono state formulate le seguenti ulteriori variazioni e integrazioni alla circolare in oggetto:

Paragrafo 1 - Quadro normativo di riferimento e finalità della circolare

Sostituire l'ultimo paragrafo con il seguente:

"Relativamente alle sole comunicazioni mensili dei piani di ammortamento delle prestazioni creditizie, pur essendo previsti nelle presenti istruzioni, fino a nuova comunicazione, si deve continuare a trasmettere il dato attraverso il tracciato TRS ovvero attraverso il record M del 770 mensile.

1

i d i p e n d e n t i d e l l ' a m m i n i s t r a z i o n e p u b b l i c a

i s t i t u t o n a z i o n a l e d i p r e v i d e n z a p e r

Al momento, pertanto, i dati in questione non dovranno essere comunicati attraverso i quadri F1 , Z1 e Z2. Solo in una seconda fase potranno essere usate le procedure delle denunce mensili per tale adempimento".

Paragrafo 2.1 - Soggetti obbligati alla denuncia

Eliminare il seguente il paragrafo collocato subito dopo l'elencazione delle gestioni amministrate dall'Istituto

"Con riguardo agli iscritti alla Cassa pensioni ufficiali giudiziari, ivi compresi i coadiutori degli Uffici UNEP, sono tenuti alla compilazione gli uffici UNEP in qualità di sostituto di imposta e di amministrazione sede di servizio".

Paragrafo 2.2 - Modalità di presentazione

Sostituire i primi quattro periodi con i seguenti:

"La denuncia dei sostituti d'imposta sopra richiamati, deve essere presentata mensilmente e esclusivamente per via telematica tramite il servizio dell'Agenzia delle Entrate abitualmente utilizzato per la presentazione telematica delle dichiarazioni fiscali. La denuncia mensile può essere trasmessa:

a) direttamente;

b) tramite intermediari abilitati.

La denuncia si considera presentata nel giorno in cui è conclusa la ricezione dei dati da parte dei servizi telematici dell'Agenzia delle Entrate. La prova della presentazione è data dalla comunicazione rilasciata per via telematica dall'Agenzia delle Entrate che ne attesta l'avvenuto ricevimento per conto dell'INPDAP.

L'INPDAP renderà disponibile gratuitamente nel sito www.inpdap.gov.it un programma con cui i sostituti d'imposta possono inserire i dati della denuncia mensile, nonché controllarne la correttezza".

  1. Presentazione telematica diretta

Sostituire il paragrafo con il seguente:

"I sostituti che predispongono la propria denuncia possono scegliere di trasmetterla direttamente, senza avvalersi di un intermediario abilitato, mediante il medesimo servizio telematico dell'Agenzia delle Entrate utilizzato per la presentazione delle proprie dichiarazioni fiscali".

c) Denuncia trasmessa dalle Amministrazioni dello Stato

Eliminare il primo periodo del paragrafo:

"Anche le Amministrazioni dello Stato, comprese quelle con ordinamento autonomo, sono tenute a presentare la denuncia mensile esclusivamente avvalendosi dei servizi telematici dell'Agenzia delle Entrate secondo le modalità valevoli per gli altri soggetti obbligati".

Sostituire il secondo periodo con il seguente:

"Nell'ambito delle Amministrazioni dello Stato, altri incaricati alla trasmissione telematica delle denunce sono":

Paragrafo 2.7 - Rettifica della denuncia

Sostituire il paragrafo con il seguente:

"Nel caso in cui l'ente si accorga, entro i termini di invio della denuncia, di aver comunicato dati errati e/o incompleti è possibile inviare una successiva denuncia a rettifica, sempre entro la fine del mese.

La nuova denuncia inviata dovrà quindi essere relativa allo stesso mese di riferimento di quella che deve rettificare.

2

Ogni singola posizione inserita nella nuova dichiarazione sostituirà completamente la stessa posizione eventualmente già comunicata con la precedente denuncia.

Ne consegue che, per le singole posizioni sostituite, sarà considerata valida solo l'ultima denuncia pervenuta nel mese.

E' possibile inviare una nuova denuncia per rettificare i seguenti casi:

  • integrazione per nominativi omessi: inviare i dati relativi ai soli nominativi omessi

  • sostituzione di singole posizioni: inviare i dati relativi alle sole posizioni da sostituire

  • sostituzione dell'intera denuncia: inviare i dati relativi a tutte le posizioni.

Si precisa che non è possibile annullare alcuna posizione. In tal caso si dovrà compilare il quadro V1 del mese successivo indicando in negativo tutti gli importi (imponibili e contributi) erroneamente comunicati.

Per le denunce non inviate entro il termine, i dati del quadro E0 dovranno pervenire con quadro V1, utilizzando la causale di variazione n. 2 (retribuzioni e periodi non denunciati per i quali sono stati già effettuati i versamenti). Ciò consentirà di distinguere la denuncia tardiva dalla dichiarazione ad altro titolo (es. corresponsione per lo stesso periodo lavorativo di compensi arretrati - causale 1).

Anche nelle denunce a rettifica deve esistere la quadratura tra gli importi indicati nei quadri E0, V1, F1 ed E1 ed i quadri Z1 e Z3".

Paragrafo 4.1 - Esposizione dei dati

Aggiungere il seguente periodo:

"Gli importi dei dati contributivi vanno indicati riportando due decimali dopo la virgola, indicando almeno un centesimo di euro".

Paragrafo 5.1 - Codice identificativo INPDAP

Eliminare il seguente periodo:

"Per gli altri enti il campo va valorizzato con 00000".

Il periodo va eliminato anche nelle restanti descrizioni del campo "Codice identificativo INPDAP”.

Paragrafo 8.1 - Campo contenuti nel quadro E0 campo 26 - Retribuzione fissa e continuativa

Sostituire l'ultimo periodo con il seguente:

"In caso di codice tipo servizio 32 (servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale art. 31, L. 300 del 1970) indicare la retribuzione effettivamente erogata, avendo cura di compilare il campo 60 con la percentuale dell'aspettativa concessa".

campo 44 - Retribuzione utile ai fini TFR

Sostituire il paragrafo con seguente:

"Deve contenere l'indicazione delle retribuzioni percepite dal dipendente per ogni periodo lavorato e che concorrono alla composizione della base di riferimento per il trattamento di fine rapporto, tenendo conto di eventuali variazioni legate allo stato di servizio del dipendente e senza abbattimento all'80% (cfr. Dpcm 20 dicembre 1999 e s.m., e circolari INPDAP emanate in materia e da ultimo circolare n. 30 del 01/08/2002)".

campo 47 - Retribuzione decontribuita L. 135/97

Sostituire il paragrafo con il seguente:

" Indicare la parte di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche da contratti collettivi di II livello e corrisposta nel mese, non eccedente il 3% della retribuzione annua pensionabile (circolare INPDAP n.1 del 14/1/1998)".

3

Paragrafo 9.1

campo 1 - Fondo Pensione Complementare

Sostituire la tabella codici Fondi pensione complementare con la seguente:

TABELLA CODICI FONDI PENSIONE COMPLEMENTARE

2145 Espero

2093 Laborfonds

2142 Fopadiva

campo 6 - Aliquota contributiva a carico del lavoratore

Sostituire il periodo con il seguente:

"Indicare la misura percentuale del contributo a carico del lavoratore, ivi compresa l'eventuale aliquota aggiuntiva o alternativa (volontaria)".

campo 7 - Aliquota contributiva a carico del datore di lavoro

Sostituire il periodo con il seguente:

"Indicare la misura percentuale del contributo a carico del datore di lavoro, ivi compreso l'eventuale bonus per i dipendenti che si iscrivono nei primi anni di operatività del Fondo, secondo le regolari degli accordi istitutivi".

campo 20 - Quota retribuzione decontribuita (L. 135/97)

Sostituire il periodo con il seguente:

"Indicare la quota di retribuzione variabile legata alla remunerazione di produttività e redditività secondo le regole previste, ai sensi del L.135/97 e successive modifiche, da contratti collettivi di II livello e corrisposta nel mese, destinata a previdenza complementare".

Paragrafo 10.1

campo 3 - Tipologia del piano di ammortamento Sostituire l'ultima riga del paragrafo con le seguenti:

"comunicazione, continueranno ad essere comunicati nel tracciato TRS, ovvero attraverso il record M del 770 mensile".

Paragrafo 11 - Quadro V1

Aggiungere il seguente periodo:

"Le variazioni in negativo riguardano tutte le differenze retributive e contributive del mese che trovano riscontro nella procedura paghe e contributi”.

Paragrafo 12 - Quadro Z1

Sostituire il secondo, il terzo e il quarto capoverso con i seguenti:

“Ci saranno tanti Z1 quante sono le casse a cui affluiscono i contributi. Ogni Z1 riepiloga il totale dovuto dall'Amministrazione/Ente (articolato in sub totali per le singole voci contributive) alla singola cassa o gestione dell'Istituto, con riferimento a tutti i dipendenti iscritti, per sede di servizio.

Questo quadro, pertanto, è utile base per la compilazione della distinta di versamento dei contributi mensili, prevista dall'art. 22 della legge 440 del 1987 e da altre norme”.

Paragrafo 13 - Quadro Z2

Sostituire l'ultimo periodo con il seguente:

“ Al momento questo quadro non va compilato”.

4

Paragrafo 14 - Quadro Z3

Sostituire il paragrafo con il seguente:

“Questo quadro svolge la funzione di riepilogo dei dati della denuncia retributiva e contributiva contenuti nei quadri E1, per la previdenza complementare.

Ci saranno tanti Z3 quanti sono i fondi di previdenza complementare a cui affluiscono i contributi riferiti al personale gestito ed iscritto ai fondi stessi, per sede di servizio. Ogni Z3 riepiloga il totale da versare (articolato in sub totali per le singole voci contributive) per tutti i dipendenti iscritti al singolo fondo ed il cui valore dovrà essere riconciliato con i bonifici di versamento alla banca depositaria del fondo stesso”.

Paragrafo 14.1

campo 5 - Tipologia del pagamento

Aggiungere il seguente periodo:

“Questo campo al momento non va compilato”.

campo 6 - Numero bonifici

Aggiungere il seguente periodo:

“Questo campo al momento non va compilato”.

Si trasmette in allegato il testo della circolare 59 del 27/10/2004, come modificata dalla presente nota. Le modifiche apportate rispetto alla versione integrata con la nota n. 4461/DG del 9 dicembre 2004, sono evidenziate con sfondo grigio.

5


Tabella D0

TABELLA CODICI REGIME FINE SERVIZIO

001 = TFR
002 = OPTANTE
003 = TFS


Tabella E0 3-6

TABELLA CODICI CASSE

1 Cassa Trattamenti pensionistici dei dipendenti statali
2 Cassa Pensioni Dipendenti Enti Locali
3 Cassa Pensioni Insegnanti
4 Cassa Pensioni Ufficiali Giudiziari
5 Cassa Pensioni Sanitari
6 I.N.A.D.E.L.
7 E.N.P.A.S.
8 E.N.P.D.E.D.P. (Assicurazione Sociale Vita)
9 Cassa Unica del Credito


Tabella E0 10

TABELLA CODICI CESSAZIONE/SOSPENSIONE

1 Decesso
2 Dimissioni volontarie/recesso del dipendente
3 Limiti di età
4 Limiti di servizio
5 Dispensa dal servizio per inabilità permanente alle mansioni
6 Dispensa dal servizio per invalidità (art. 2, comma 12, L. 335/95)
8 Soppressione di posto
9 Destituzione
12 Dimissioni volontarie ( trattamenti di mobilità)
13 Passaggio ad altra amministrazione
14 Licenziamento
15 Fine ferma
17 Dispensa dal servizio per inabilità assoluta permanente ad ogni proficuo lavoro
18 Fine incarico
19 Superati limiti di età
20 Superati limiti di età (in base a vigenti disposizioni di legge)
21 Scarso rendimento
22 Provvedimento disciplinare
23 Incapacità professionale
24 Lavoro usurante (art. 1, comma 35, L. 335/95)
25 Trasformazione del rapporto di lavoro in tempo parziale (D.M. n. 331/97)
26 Dimissioni volontarie ( art. 59, comma 7, lettera c, L. 449/97)
27 Dimissioni volontarie ( art. 59, comma 7, lettere a e b, L. 449/97) Precoci ecc.
28 Cessazione per trasformazione o chiusura Ente
29 Risoluzione consensuale per i dirigenti
30 Perdita della cittadinanza nel rispetto della normativa comunitaria
31 Prosecuzione del rapporto di lavoro oltre i limiti di età per il collocamento a riposo (L.186/2004)
32 Sospensione di periodo lavorativo utile
33 Carica elettiva art. 86 L. 267/2000 (T.U. Enti locali)


Tabella E0 11

TABELLA CODICI TIPO IMPIEGO
1 Contratto a tempo indeterminato (tempo pieno)
2 Giornaliero
3 Contratto formazione e lavoro - D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c. 2, lett. a) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA - REGIONI - ENTI LOCALI - COMPARTO SANITÀ - CENTRO, NORD - Aliquota datore di lavoro: riduzione aliquota ordinaria del 25% (limite max 24 mesi)
4 Contratto formazione e lavoro - D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c. 2, lett. a) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA - REGIONI - ENTI LOCALI - COMPARTO SANITÀ - MEZZOGIORNO - Aliquota datore di lavoro: riduzione aliquota ordinaria del 50% (limite max 24 mesi)
5 Contratto formazione e lavoro - D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c. 2, lett. b) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L.142/90, ENTI PUBBLICI DI RICERCA - REGIONI - ENTI LOCALI - COMPARTO SANITÀ - CENTRO NORD - Aliquota datore di lavoro: riduzione aliquota ordinaria del 25% dopo la trasformazione del C.F.L. in rapporto di lavoro a tempo indeterminato per periodo pari alla durata del C.F.L. trasformato (limite max 12 mesi)
6 Contratto formazione e lavoro - D.L. 299 del 1994 convertito in L. 451 del 1994, art. 16, c. 2, lett. b) - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA - REGIONI - ENTI LOCALI - COMPARTO SANITÀ - MEZZOGIORNO - Aliquota datore di lavoro: riduzione aliquota ordinaria del 50% dopo la trasformazione del C.F.L. in rapporto di lavoro a tempo indeterminato per periodo pari alla durata del C.F.L. trasformato (limite max 12 mesi)
7 Contratto formazione e lavoro - L. 196 del 1997 art. 15 - ENTI PUBBLICI ECONOMICI, FONDAZIONI, AZIENDE SPECIALI E CONSORZI EX L. 142 del 1990, ENTI PUBBLICI DI RICERCA DELLE REGIONI: BASILICATA, CAMPANIA, PUGLIA, CALABRIA, SARDEGNA e SICILIA - Trasformazione di C.F.L. art. 16, c. 2, lett. a), L. 451 del 1994 in rapporti di lavoro a tempo indeterminato aliquota datore di lavoro: riduzione aliquota ordinaria del 50% per ulteriori 12 mesi
8 Part-time (contratto a tempo indeterminato)
9 Orario ridotto
10 Tempo definito (personale sanitario e universitario)
11 Lavoratori assunti ai sensi L. 407 del 1990, art. 8, comma 9, da IMPRESE, ENTI PUBBLICI ECONOMICI E CONSORZI EX L. 142 del 1990 - CENTRO-NORD
12 Lavoratori assunti ai sensi L. 407 del 1990, art. 8, comma 9, da IMPRESE, ENTI PUBBLICI ECONOMICI E CONSORZI EX L. 142 del 1990 - MEZZOGIORNO
13 Supplenti della Scuola
14 Applicazione D.Lgs. 165 del 1997 - art. 4 per personale militare in sistema retributivo
15 Trasformazione in rapporto di lavoro a tempo indeterminato dei CFL di cui al codice 5
16 Trasformazione in rapporto di lavoro a tempo indeterminato dei CFL di cui al codice 6
17 Contratto a tempo determinato (tempo pieno)
18 Part-time (contratto a tempo determinato)


Tabella E0 12

TABELLA CODICI TIPO SERVIZIO
4 Servizio ordinario
5 Servizio part-time
2 Aspettativa per mandato politico elettivo (art. 31, L.300 del 1970)
3 Aspettativa non retribuita per motivi sindacali (art. 31, L. 300 del 1970)
9 Astensione facoltativa dal lavoro con retribuzione ridotta per maternità e per assistenza ai figli ai sensi L. 53 del 2000
14 Astensione facoltativa senza retribuzione per assistenza ai figli entro il terzo anno di età (L.53/2000)
10 Astensione facoltativa senza retribuzione per assistenza ai figli dopo il 3° e fino all&rsquo;8° anno di età (L. 53 del 2000)
12 Astensione facoltativa dal lavoro per maternità con retribuzione ridotta all&rsquo;80%
13 Astensione dal lavoro per assistenza ai figli con retribuzione ridotta al 50%
15 Aspettativa personale fuori ruolo (L. 27/07/1962, n. 1114)
7 Astensione dal lavoro per soccorso alpino (art. 2, L. 162 del 1992)
11 Periodo in ausiliaria personale militare (D.Lgs. 165 del 1997)
27 Aspettativa per servizio militare (Art. 40 DPR 130/69 - DPR. 1092/73)
29 Assenze dal lavoro per periodi di educazione ed assistenza dei figli fino al 6° anno di età (Art. 1 comma 40 L. 335/95)
30 Servizio non utile
32 Servizio ed aspettativa non retribuita per motivi sindacali fruita in misura parziale (art. 31, L. 300 del 1970)


Tabella E0 13

TABELLA CODICI TIPO PART-TIME

P = ORIZZONALE
V = VERTICALE
M = MISTO


Tabella E0 16-23

TABELLA CODICI MAGGIORAZIONI
1 Servizio in volo (DPR n. 1092/73, art. 20) 1/3
2 Servizio di confine (DPR n. 1092/73, art. 21) 1/3
3 Servizio di confine (DPR n. 1092/73, art. 21) 1/2
4 Servizio in stabilimenti di pena militari (DPR n. 1092/73, art. 22) 1/5
5 Servizio all'estero in sedi particolarmente disagiate (DPR n. 1092/73, art. 23) 3/4
6 Servizio all'estero in sedi disagiate (DPR n. 1092/73, art. 23) 1/2
7 Servizio scolastico all'estero (DPR n. 1092/73, art. 24) 1/2
8 Servizio scolastico all'estero (DPR n. 1092/73, art. 24) 1/3
9 Lavori insalubri e polverifici (DPR n. 1092/73, art. 25) 1/4
10 Servizio in colonia e in territorio somalo (DPR n. 1092/73, art. 26) 1/2
11 Servizio in colonia e in territorio somalo (DPR n. 1092/73, art. 26) 1/3
12 Servizio in zona di armistizio (DPR n. 1092/73, art. 27) 1/2
13 Servizio in zona di armistizio (DPR n. 1092/73, art. 27) 1/3
14 Servizio in presenza di amianto (L. 257/92) 1/2
15 Lavoro particolarmente usurante (D.Lgs. 374/93 e L. 335/95, art. 1, comma 35) --
16 Lavoro particolarmente usurante (D.Lgs. 374/93 e L. 335/95, art. 1, comma 37) --
17 Esodo portuale --
19 Non vedente (L. n. 113/85 e L. 120/91) 1/3
20 Lavoratori precoci L. n. 449/97) --
21 Combattenti e relativi superstiti con eventuali invalidità indotte (L. n. 336/70, art. 2) --
22 Servizio di istituto (L. n. 284/77, art. 3) 1/5
23 Impiego operativo di campagna (L. n. 187/76, art. 17) 1/5
24 Impiego operativo per reparti truppe alpine (L.n. 78/83. Art. 18) 1/5
25 Navigazione mercantile (L. n. 1092/73, art. 31) 1/2
26 Imbarco su mezzi di superficie (L.n. 78/83, art. 18) (misura 3,5%) 1/3
27 Imbarco su sommergibili (L. n. 78/83, art. 18) (misura 6%) 1/3
28 Servizio addetti alle macchine (DPR n. 1092/73, art. 19 c. 3) 2/5
29 Servizio a bordo di navi militari (DPR n. 1092/73, art. 19, comma 4) 1/2
30 Controllo spazio aereo I livello (L. n. 78/83, art. 18) 1/3
31 Controllo spazio aereo II livello (L.n. 78/83, art. 18) 1/3
32 Controllo spazio aereo III livello (L. n. 78/83, art. 18) 1/3
33 Servizi apparati R.T. - R.T.F. (DPR n. 1092/73, art. 50) --
36 Sei scatti stipendiali (D.Lgs. 165/97, art. 4) --
37 Personale addetto alla commutazione telefonica (DPR n. 1092/73, art. 50) 1/3
38 Personale ENAV: CTA - Piloti - Operatori radiomisure (D.Lgs. 149/97) --
39 Personale ENAV: Assistenti EAV e meteo (D.Lgs. 149/97) --
40 Lavori particolarmente usuranti (D.M. Lavoro 17/4/2001) --
41 Lavoratori precoci (L. 335/95 art. 1 c. 7) --
42 Lavoratori sordomuti e invalidi (L. n. 388/2000, art. 80, comma 3 ) 1/6
43 Servizio scolastico avente particolari finalità (L. n. 312/80, art. 63 ) 1/3
44 Servizio a bordo di navi (DPR n. 1092/73, art. 19, commi 1 e 2) 1/3
45 Servizio all'estero con compiti di cooperazione con paesi in via di sviluppo in sedi disagiate (L. n. 49/87, art. 23) 1/2
46 Servizio all'estero con compiti di cooperazione con paesi in via di sviluppo in sedi particolarmente disagiate (L. n. 49/87, art. 23) 3/4
47 Servizio in presenza di amianto (art. 47 D.L. 269/03 convertito in L. 326/03) 1/4


Tabella E1 1

TABELLA CODICI FONDI PENSIONE COMPLEMENTARE

2145 Espero
2093 Laborfonds
2142 Fopadiva


Tabella E1 10

TABELLA CODICI TIPO SOSPENSIONE

001 Per sospensione del rapporto di lavoro senza diritto alla corresponsione della retribuzione
002 Per richiesta del lavoratore, quando la contribuzione spetterebbe anche in caso di mancata prestazione di lavoro dovuta a malattia, infortunio, assenza obbligatoria o facoltativa per maternità
003 Per richiesta, senza causale specifica


Tabella E1 11

TABELLA CODICI TIPO CESSAZIONE

001 Per trasferimento ad altro fondo
002 Per cessazione del servizio


Tabella F1 3

TABELLA CODICI TIPO CONTRIBUTO PER PIANI DI AMMORTAMENTO

11 Riscatto ai fini pensionistici F1 e Z1
12 Ricongiunzione L.29/79 F1 e Z1
13 Riscatto ai fini TFS F1 e Z1
14 Mutuo F1 e Z1
15 Prestito F1 e Z1
28 Riscatto ai fini TFR F1 e Z1


Tabella FR

TABELLA CODICI FORMA GIURIDICA

Soggetti residenti
1. Società in accomandita per azioni
2. Società a responsabilità limitata
3. Società per azioni
4. Società cooperative e loro consorzi iscritti nei registri prefettizi e nello schedario della Cooperazione
5. Altre società cooperative
6. Mutue assicuratrici
7. Consorzi con personalità giuridica
8. Associazioni riconosciute
9. Fondazioni
10. Altri enti ed istituti con personalità giuridica
11. Consorzi senza personalità giuridica
12. Associazioni non riconosciute e comitati
13. Altre organizzazioni di persone o di beni senza personalità giuridica (escluse le comunioni)
14. Enti pubblici economici
15. Enti pubblici non economici
16. Casse mutue e fondi di previdenza, assistenza, pensioni o simili con o senza personalità giuridica
17. Opere pie e società di mutuo soccorso
18. Enti ospedalieri
19. Enti ed istituti di previdenza e di assistenza sociale
20. Aziende autonome di cura, soggiorno e turismo
21. Aziende regionali, provinciali, comunali e loro consorzi
22. Società, organizzazioni ed enti costituiti all'estero non altrimenti classificabili con sede dell'amministrazione ad oggetto principale in Italia
23. Società semplici ed equiparate ai sensi dell'art. 5, comma 3, lett. B), del TUIR
24. Società in nome collettivo ed equiparate ai sensi dell'art. 5, comma 3, lett. B), del TUIR
25. Società in accomandita semplice
26. Società di armamento
27. Associazione fra artisti e professionisti
28. Aziende coniugali
29. GEIE (Gruppi europei di interesse economico)
50. Società per azioni, aziende speciali e consorzi di cui agli artt. 31, 113, 114, 115 e 116 del D.Lgs 18 agosto 2000, n. 267 (Testo Unico delle leggi sull'ordinamento degli enti locali)
51. Condomini
52. Depositi I.V.A.
53. Società sportive dilettantistiche costituite in società di capitali senza fine di lucro

Soggetti non residenti
30. Società semplici, irregolari e di fatto
31. Società in nome collettivo
32. Società in accomandita semplice
33. Società di armamento
34. Associazioni fra professionisti
35. Società in accomandita per azioni
36. Società a responsabilità limitata
37. Società per azioni
38. Consorzi
39. Altri enti ed istituti
40. Associazioni riconosciute, non riconosciute e di fatto
41. Fondazioni
42. Opere pie e società di mutuo soccorso
43. Altre organizzazioni di persone e di beni


Tabella V1 0

TABELLA CODICI CAUSALI VARIAZIONE

1 Variazione di dati già comunicati con precedenti denunce
2 Retribuzioni e periodi non denunciati per i quali sono stati già effettuati versamenti
3 Retribuzioni e periodi non denunciati per i quali non sono stati effettuati i relativi versamenti
4 Sostituzione retribuzioni posizione assicurativa per SPT del MEF


Tabella V1 24

DATA CAMBIO ALIQUOTA

1 CTPS 1.05.85 1.05.91 1.07.92 1.10.95 1.12.96
2 e 3 CPDEL, CPI 1.05.85 1.05.91 1.07.92 1.12.96
5 CPS 1.07.65 1.05.91 1.07.92 1.12.96
4 CPUG 1.05.91 1.07.92 1.12.96
9 CREDITO 1.12.96


Tabella Z1 1-5

Campi imponibili
I campi imponibili vanno valorizzati con l'indicazione del totale degli importi, desunti dai campi "totale imponibile pensionistico per il periodo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO , sulla base del tipo impiego presente nei quadri E0 e V1.
Campi contributi
Nei campi contributi va indicato il totale degli importi contenuti nei corrispondenti campi "contributo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO, sulla base del tipo impiego presente nei quadri E0 e V1.

TIPOLOGIA DEL CONTRIBUTO

Codice Descrizione Quadro
1 Contribuzione per dipendenti a tempo pieno o part-time
per codici di tipo impiego 1, 2, 5, 6, 8, 9, 10, 13, 14, 17, 18 Z1
2 Contribuzione per dipendenti CFL centro nord (aliquota ente
abbattuta del 25%) per codici di tipo impiego 3, 15 Z1
3 Contribuzione per dipendenti CFL mezzogiorno (aliquota ente
abbattuta del 50%) per codici di tipo impiego 4, 7, 16 Z1
4 Decontribuzione L. 135/97 Z1
5 Eccedenza con contributo maggiorato dell'1% Z1
6 Contribuzione 10% L. 166/91 Z1
7 TFS Z1
8 Contributo TFR su elementi Accordo quadro 29/7/99 Z1
9 Credito Z1
10 ENPDEDP Z1
29 Contribuzione per dipendenti CFL centro nord L. 407/90, art. 8 c. 9
per codici di tipo impiego 11 Z1
30 Contribuzione per dipendenti CFL mezzogiorno L. 407/90, art.8 c.9
per codici di tipo impiego 12 Z1
32 Contributo su ulteriori elementi imponibili TFR Z1


Tabella Z1 30

DATI RELATIVI A QUOTE DI PIANI D'AMMORTAMENTO
Indicare in ogni campo, distintamente per ogni codice di cui alla seguente tabella TIPOLOGIA DEL CONTRIBUTO , le somme dovute per piani d'ammortamento, desunte dal quadro F1.
Il codice tipologia di contributo da inserire nel quadro Z1 per gli importi comunicati nei quadri F1 è quello indicato nell’omonimo campo del quadro F1. Se il campo “Tipologia operazione” del quadro F1 è V (versamento), l’importo indicato nel campo “Contributo" deve essere sommato; se il campo “Tipologia operazione” del quadro F1 è R (rimborso), l’importo indicato nel campo “Contributo" deve essere sottratto.

TIPOLOGIA DEL CONTRIBUTO PER PIANI DI AMMORTAMENTO

Codice Descrizione Quadri
11 Riscatto ai fini pensionistici F1 e Z1
12 Ricongiunzione L.29/79 F1 e Z1
13 Riscatto ai fini TFS F1 e Z1
14 Mutuo F1 e Z1
15 Prestito F1 e Z1
28 Riscatto ai fini TFR F1 e Z1


Tabella Z2 3

Campi contributi
Nei campi contributi va indicato il totale degli importi contenuti nei corrispondenti campi "contributo" dei quadri E0 e V1, sommati algebricamente e raggruppati secondo i codici di cui alla seguente TABELLA TIPOLOGIA DEL CONTRIBUTO, sulla base del tipo impiego presente nei quadri E0 e V1.

TIPOLOGIA DEL VERSAMENTO

Codice Descrizione Quadro
16 Ruoli generali/sistemazioni contributive/suppletivi Z2
17 Ruoli per Benefici L.336/70 Z2
18 Ruoli per Ricongiunzione L.29/79 Z2
19 Ruoli per Riscatto ai fini pensionistici Z2
20 Ruoli quote a carico ante d.p.r. 538/86 Z2
21 Ruoli per d.p.r. 538/86 Z2
22 Recupero benefici concessi in sede di Pensione Z2
23 Recupero benefici concessi in sede di Buonuscita Z2
24 Somme versate per condono Z2
25 Sanzioni per omesso o ritardato pagamento Z2
26 Somme versate in conto anticipazione Z2
27 Somme a credito utilizzate (eccedenze) Z2
31 Versamenti da Z1 Z2
33 Restituzione contributi sospesi per eventi calamitosi


Tabella Z2 5

TABELLA MODALITA' DI PAGAMENTO

1. Versamenti in Tesoreria
2. Tramite c/c postale
3. Banca